Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

He puesto un servidor web, con ono 300...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
pela2

va lento (Ono Palma), pero va
muy buena la foto del Diego (Maradona)

overpeer

Si va :)

Un saludo.

pedrera

va bien, tarda unos instantes en entrar, la navegación rápida
Saludos y añadido a favoritos

MaCKeR

Va bien, tarda un poco en conectarse y en cargar las imágenes pero sin problemas.

Por cierto te felicito por la página, es muy buena ;-)

Un saludo

coloro

Va muy bien. ¡Enhorabuena!

liberado

entra bien tarda unos segundos,una pagina interesante

heffeque

pero eso donde lo tienes colgado, en un servidor aparte o en tu conexión 300/150 :-?

BocaDePez
BocaDePez

Parece que funciona bien. Lógicamente con 150 de upload podrás tener muy pocos usuarios conectados al mismo tiempo sin que se atasque, pero al menos va.

Pedazo de foto :-D :-D

Wacecor

ke bien nos iria ese mega simetrico (..........) para este tipo de cosas eh? xDDD

va un pokillo lenta, pero no va mal :)

heffeque

mm... Y cómo manejas la IP, tienes un router con No-IP integrado o estás pagando un No-IP? Si es lo segundo te merece muchsisisisimo más comprarte un servidor (el mio es italiano y pagamos entre 5 personas a menos de un euro al mes cada uno) que además tienes espacio web ilimitado, infinitas cuentas de correo de 50MB, php, sql y un bandwith que te cagas. Sólo mi opinión. Echale un vistazo si quieres. Está en mi firma.