Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
109 lecturas y 36 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    he metido el hub al ct350 y nada

    me cago en la puta he metido el mierda de concentrador y nada de nada y ademas me a costado un paston....... no se que hacer ya ¿alguien se le ocurre algo? si meto la pci y tampoco me funciona me pego un tiro ..........alguien me podria par la direccion del driver mas reciente del moden o decirme como lo tiene configurado?
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      A ver si lo he entendido bien... Tengo el susodicho modem de…

      A ver si lo he entendido bien...
      Tengo el susodicho modem de los h*$^ con Win98SE y el problema que tengo es que al rato de un tiempo, pierde la conexion de bajada (que se soluciona deconectando y conectando de nuevo).

      He notado que cuando se desconecta, en el icono de conexión se nos muestra como conectados pero con el reloj reinicializado a cero

      Entonces que deberia hacer?? Bajarme los nuevos drivers del ct350 que nadie tiene?? Bajarme alguno de los parches de USB, del TCP/IP o de NDIS, todos del Win98???

      Por favor, ayudadme, porque no me a quedado muy claro

    • Cerrado

      E PASADO EL CD D INSTALACION DEL MODEM USB CT-350 A ^^FTP^^…

      E PASADO EL CD D INSTALACION DEL MODEM USB CT-350 A ^^FTP^^

      ftp.iespana.es
      Usuario:crackedworldv2_es
      Contraseña:areaconcor

      ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Por favor me gustaria solucionar: cuando inicio mi pc, se me…

      Por favor me gustaria solucionar: cuando inicio mi pc, se me enciende el modem y de manera insistente se me intenta conectar a internet de manera repetitiva, auntue en IE/ herram/opciones/conexiones/ tengo la opcion no marcar nunca.

    • Cerrado

      BocaDePez BocaDePez
      6

      Os explico: Mis problemas empiezan al comprarme un nuevo PC…

      Os explico:

      Mis problemas empiezan al comprarme un nuevo PC (AMD XP 2000), con placa ASUS AV 733.

      Con ese ordenador todavía no he podido usar mi ct-350. He probado todos los drivers y patches que poneis por aquí, he probado una tarjeta pci USB 1.1 desactivando los usb de la placa y tampoco.También he probado todos los sistemas operativos (98,98SE,ME,2000,XP) y en ninguno he logrado hacerlo funcionar.

      He llamado a Eresmas esperando una respuesta, y lo único que me dicen es que me lo pueden cambiar por un router, pero pagando 120 euros.

      Yo no puedo pagar ese dinero, y necesito hacer funcionar el modem, por favor, necesito una solución.

      Gracias

      Zoiberg@hotmail.com

    • Cerrado

      Cuando lo conecto al rato( pueden ser 5 minutos o 2 horas o 6…

      Cuando lo conecto al rato( pueden ser 5 minutos o 2 horas o 6 horas) se me reinicia el ordenador y me gustaria saber que es lo que tengo que hacer, que parche necesito y tal, porque ya he instalado dos. el que viene y ese que actualiza no se que de los puertos usb? necesti oayuda urgetne plis gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        desde que me e puesto este "maravilloso modem" despues de…

        desde que me e puesto este "maravilloso modem" despues de estar esperandolo veamos lo pedi en el mes de septiembre me llego en noviembre... uf mejor no pensar todo lo que espere y tambien tras una putada que me hicieron los de eresmas que me a salido la broma por una factura de 70 mil en el telefono :-? bueno mejor a lo que vamos que me subo a la parra acordandome de eso.
        Me instalo el modem y para mi sorpresa voi a probarlo jugando al counter y se me reinicia el ordenador cuando se conecta al servevidor ¿?¿?¿? bueno sera un fallo reinicia el ordenador entra a windows y otra vez se vuelve a reiniciar cuando carga el modem en la barra de tareas ¿?¿?¿? bueno por fin entra a windows dejo el kazza y el edonkey enchufaos y me voi cuando vuelvo me estaban subiendo a todo lo que da el modem pero yo no bajaba cierro el kazza y se me vuelve a reiniciar el ordenador ?¿?¿?¿?¿ me conecta al servidor de otro juego La prision y se me reinicia el ordenador ?¿?¿?¿?¿? se me queda colgao el modem reinicio el ordenador y cuando entro a windows se me vuelve a reiniciar el ordenor solo ?¿?¿?¿??¿ y digo yo para que se me este reiniciando el ordendor le doi al boton de reset que me sale gratis y no estar pagando 39 #8364; a estos de eresmas que si tienes algun problema te envian a retevision y los de retivision cuando les cuento el problema se me quedan callao y me dice no puede ser y se queda tan agusto el tio.

        bueno esto es todo espero que aya algo que me solucione mi ordenador es un pentium 3 500, windos 98 SE y la placa base no lo se ya que me la cambiaron y no me dijeron la que me pusieron.

        adios

        • Cerrado

          BocaDePez BocaDePez
          6

          mira tio, yo antes de que me llegara este modem, aun…

          mira tio, yo antes de que me llegara este modem, aun sabiendolo despues de haber leido los foros, probe suerte.

          ahora mismo, bajo XP me va estupendo, ni cortes, ni reinicios ni caidas nada de nada, 72 horas rulando perfecto.

          Lo primero k debes hacer, olvidate de comprar un usb PCI, pues estaras en el mismo problema, comprate un hub externamente alimentado, k soporta hasta 5000 Ma y la placa ni se cosca, con eso te aseguro que no tendras mas reinicios. eso si, caro cuesta alrededor de los 40€ un hub externo de 4 puertos alimentado, pero merece la pena. despues de eso, el modem chupa toda la corriente k necesite, yo he hecho pruebas con 2 webcams, un joystick y el modem, entre todos, mas de 1400 Ma chupaban, y ya ves, 0 problemas.

          mira si puedes, comprate eso, metele los ultimos drivers de la placa, y si es via pues los 4in1 y los usb 1,10, con eso no tendras problemas, puedo asegurarlo, si los tuvieras es cosa del modem.

          espero haberte sido de ayuda.

          • Cerrado

            Doy fe de ello... a mi me pasaba lo mismo que a todos con el…

            Doy fe de ello... a mi me pasaba lo mismo que a todos con el CT 350 y le puse un hub con alimentación externa de 4 puertos USB y oye, se acabaron todos mis problemas, funciona todo a la perfección.

            Eso sí como te recomiendan, puse los últimos drivers 4in1 y los de usb 1.10.

            Si aún así sigues teniendo problemas, se deberá a otras causas como que estés a más de 2 km de la central telefónica más cercana y por lo cual no tendrás suficiente nivel ATM y tendrán que ser los de Telefónica quienes te lo solucionen.

            Por cierto, tengo puesto el XP pro con SP1 y va de maravilla el CT 350...

            Un saludo

            Eddie L.

              • Cerrado

                Para empezar deciros que este puto modem es una castaña,y lo…

                Para empezar deciros que este puto modem es una castaña,y lo peor de todo es que no funciona igual en todos los ordenadores,yo estuve dos meses sin poder conectarme,llamando y llamando al ineficaz servicio tecnico de ERESMALISMO, menos mal que vi la solucion en un foro,compre un hub interno con dos puertos usb y como por arte de magia comenzo a funcionar de manera fantastica bajo windows me.Luego instale WINDOWS XP y sigue funcionando muy bien, sin drivers ni nada de eso.A la conclusion que he llegado es que segun la placa va bien o mal.En XP de vez en cuando me hace volver a poner el nombre de usuario y contraseña.
                Ahora me encuentro con el problema de que no tengo manera de hacerlo funcionar bajo LINUX,creo que hay un modem compatible con este que si funciona bajo LINUX y se pueden utilizar esos drivers

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    en http://sourceforge.net/ se puede encontar los drivers para…

                    en http://sourceforge.net/ se puede encontar los drivers para linux pero del modem 3Com, yo todavia no los he probado

    • Cerrado

      Síntomas: - Usando KaZaA, WinMX, edonkey2000 y dejando al PC…

      Síntomas:
      - Usando KaZaA, WinMX, edonkey2000 y dejando al PC solito unos minutos se cierran casi todas las conexiones de bajada y las de subidas se quedan tan panchas. Ejecuto NETSTAT y puedo hacer 'ping' a las 'STABLISHED' pero a ninguna más, ni siquiera a los nodos retenet que se suponen que están arriba mía (vamos los que te dice TRACERT que estan arriba). El PC no se cuelga, ni se reinicia y ni siquiera se desconecta, simplemente los servicios dejan de funcionar.
      - Si uso HTTP y estoy 'activo' navegando, todo va OK.
      - Si dejo transferencias FTP descargando solito al PC pasan docenas de horas y no para de descargar hasta fin de archivos
      - Con InstantAOL, MSN Messenger ... sin poblema... mientras esté yo operenado al PC. Lo dejo un rato, y al volver... lo mismo.

      La mayoría de las veces, con desconectar y reconectar en el icono de conexxióm todo vuelve a la 'normalidad' de los casos anteriores.

      Tengo los últimos drivers comtrend, los patches de M$, el USB filter 1.10 de VIA, y uso el hub de mi Flatron 795ft+.

      Remedios posibles para el ADSL USB modem:
      - Me falta probar el 'usbhub.sys' que dice M$ que en su version 4.10.2225 (¡¡¡¿¿ ALGUIEN LO TIENE ??!!!) corrige algunos problemas de los drivers USB w98se para estas placas.

      - Ha instalado alguien una tarjeta PCI USB 2.0 (por supuesto que desconectando los USB ports en la BIOS de la PB) ¿Que tal va?

      ¿ Alguien más tiene este problema ? Si lo solucionaste, responde a este hilo.

      SALUDOS.

      NOTA: El joio modem shupa ma'de 500 mA que e'lo que dan las placas base de manera estanda. Asín que ar'que se le cuergue (se resetea él solito) constantemenete el modem teniéndolo enshufao al USB port de la PB no tiene ma'solusión que un USB hub, una USB PCI o un tragito de 'cianurín'.

      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasaba lo mismo, pero solo con el edonkey... al cabo…

        a mi me pasaba lo mismo, pero solo con el edonkey... al cabo de un rato ya no bajaba nada.
        Ahore me he puesto el emule y ya no pasa. Puede ser debido a que tengas muy pocas conexiones disponibles (puertos). puedes cambiarlo en el registro del windows, encontraras com facilmente en los foros de edonkey

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues eso, que me he cambiado de pc, y el ct-350 que me…

        Pues eso, que me he cambiado de pc, y el ct-350 que me funcionaba perfecto en mi antiguo pc, ahora no me funciona en el nuevo.

        He probado todo: los drivers que circulan por aquí, los parches para win98 y winme, una tarjeta pci con 2 usb y nada, no hay manera de hacerlo ir.

        ¿De verdad no hay una solución?

        Zoiberg@hotmail.com

    • Cerrado

      [Editado 20/10/02 11:12]

      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-…

      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part001.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part002.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part003.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part004.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part005.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part006.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part007.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part008.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part009.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part010.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part011.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part012.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part013.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part014.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part015.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part016.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part017.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part018.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part019.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part020.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part021.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part022.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part023.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part024.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part025.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part026.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part027.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part028.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part029.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part030.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part031.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part032.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part033.rar
      http://jo.bernatallada.eresmas.net/Comtrend2.018/ct350-v2.018e-c3.part034.rar

      • Cerrado

        [Editado 20/10/02 11:33]

        Los he subido en Eresmas pero como solo deja bajar archivos…

        Los he subido en Eresmas pero como solo deja bajar archivos menores de 100 K he troceado el driver en trocitos de 99 K para que se baje bien.

        Para bajar todos los trozitos de golpe es muy facil utilizando programas tipo Reget (lo recomiendo) o flashget (ya no esta tan de moda como antes).

        Una vez se tengan, con abrir el archivo 001 y descomprimirlo ya descomprimira el resto automaticamente.

        Son en formato winrar 3.0 y ocupan un total de 3.27 MB

        Aclaro que dentro hay el manyal en PDF y que la version que te daban con el cd-rom era la 2.017e fecha del 16-04-2002. Estos son bajados de comtrendeurope.

    • Cerrado

      Hola compañero d sufrimientos. Yo tenia el susodicho modem…

      Hola compañero d sufrimientos.

      Yo tenia el susodicho modem ct-350 d retevision y windows xp y iba como una patata, vamos como a ti seguramente, no consegui q funcionara bien, pero lo q hice fue mandarlo a un apartado d correos q me dieron los d retevision para cambiarlo por un router, eso si mis llamadas me costo q me lo cambiaran los kpuios. Te recomiendo q hagas lo mismo q yo ya q ahora no tengo ningun puto problema con la conexion y hasta podria hablar bien y to d retevision, para q te hagas una idea d como me va ahora, jeje.

      Me ha sorprendido q hayan sacado drivers nuevos para el puto modem ya q yo me volvi loco buscandolos.

      Si alguien sabe si hay algun firmware para el ct-500 o algo q haya salido nuevo para el le agradeceria q me lo comunicara.

      P.D. (el cambio me tardo un mes) :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        chacho me di de alta en el arretranco este de retevimal,y me…

        chacho me di de alta en el arretranco este de retevimal,y me han dado un ct350,me va que imaginensen si alguien me puede ayudar isra323@msn.com,tengo un AMD XP-1500

      • Cerrado

        BocaDePez BocaDePez
        6

        A ver si lo he entendido bien. Tu enviaste el modem a un…

        A ver si lo he entendido bien.

        Tu enviaste el modem a un apartado de correos en un paquete y te enviaron el router por la patilla, sin pagar nada y sin dar razón alguna????

        Esto es increible, los de eresmas no se enteran.

        Podrías darme más información sobre este hecho sin precedentes, ya que yo tengo el modem y pedi el router, pero nada de nada y el modem va como el culo.

        Mi dirección es phll@3xl.net.

        GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      - MulderX69 - Esto es mas o menos como los via 4 in 1 pero…

      - MulderX69 -

      Esto es mas o menos como los via 4 in 1 pero para placas intel ok ? para entenderlo de alguna manera.

      * Intel® Chipset Software Installation Utility version v3.20.1008 descargar AQUI

      * Intel® Application Accelerator version 2.2.2 descargar AQUI

      Son para todos los sistemas operativos de microsoft y todas las placas de intel excepto los usuarios de placas "viejas" de pentium II con chipset 440 o 430 que en vez del aplication accelerator tienen que usar el Bus Master IDE driver v3.02

      Instalando estos 2 drivers de intel haceis que vuestra placa y los chipsets sean reconocidos a la perfeccion por el sistema operativo, mejorar el rendimiento del sistema en general y sobretodo resolver problemas de incompatibilidades que pudieran haber.

      - MulderX69 -

    • Cerrado

      Si tienes una placa ABIT: -Entra en la bios y activa el "soft…

      Si tienes una placa ABIT:

      -Entra en la bios y activa el "soft menu III"
      -Localiza la opción "Ehanced Chip Performance"
      -Modifica la opcion de "disable" a "enable" (activala)
      -Sal de la bios guardando los cambios

      Para muchas placas Abit, las nuevas bios resuelven los problemas de puerto USB, gestion ide y conflictos con SB live.

      ftp://ftp.abit.com.tw/pub/download/bios/

      una vez flasheada la bios, entrar en el menu "Advanced chipset features" y modificar:

      Delay Transaction : disable
      PCI master Read-Caching : disable
      PCI master time-out : 0

      (lo de actualizar la bios que lo hagas los de Abit o cualquier otra marca de placa. Siempre mejoran cosas y conflictos hardware las bios claro que siempre flasheadla bajo vuestra responsabilidad)

    • Cerrado

      Primero: Si el ct-350 se enchupafara a una tarjeta de red un…

      Primero: Si el ct-350 se enchupafara a una tarjeta de red un posible truco seria configurarla a 10 Mbps y en Half duplex a ver si se soluciona (pero no es el caso)

      Segundo: Evita poner el modem cerca de la torre del ordenador (no es coña) y sobretodo evitar ponerlo SOBRE el ordenador, lo mejor lo mas lejos posible.

      Tercero: Solucionar los conocidos problemas de alimentacion de los modems USB que requieren 500 mA. Si otro dispositivo USB que usa un montn de energia esta conectado al mismo conecntrador USB (ya sea a la placa o externo) el modem, el otro dispositivo o ambos no funcionaran. Lo mejor es tener el modem SOLO bien solitio y que chupe tantos mA como pueda.

      NOTA: Si tambien usas ratón USB tendrias que probar con un mouse PS2 o si no tienes, desenchufarlo y probar sipuedes navegar usando el teclado para moverte.

    • Cerrado

      Problema: Un dispositivo USB deja de responder. WindowsXP por…

      Problema: Un dispositivo USB deja de responder.

      WindowsXP por defecto apaga los puertos USB para conservar enegía causando esto que algunos dispositivos no se reanuden correctamente cuando el equipo sale del estado de suspender, hibernación o inactividad del ratón.

      En el Administrador de Dispositivos --> Concentrador RAÍZ USB --> Pestaña Administración de Energía, desactivar la casilla "permitir al equipo apagar este dispositivo para ahorrar energía". Hacer esto para todos los concentradores Raiz usb que tengais. Tambien podeis ver los Ma que gasta cada puerto USB y si va al tope de los 500 teóricos que puede gastar de maximo.

      En Adaptadores de red, si sale el modem USB tambien teneis que desactivar esto mismo en las propiedades tal como indica esta foto:



      Creo que estos trucos NO solo son aplicables a Windows XP pero no lo puedo comprobar.

    • Cerrado

      [Editado 20/10/02 10:49]

      http://www.comtrendeurope.com/download/V2.018E-C3.zipXXXXXXXXXX…

      http://www.comtrendeurope.com/download/V2.018E-C3.zipXXXXXXXXXXXXXXXXX

      (ya no funciona el enlace :( seran.... !"$&%"· estos de comtrend! no se porque quitan los drivers de su pagina?)

      Los he resubido, los links estan al final de este hilo.

      Los han puesto en este mismo foro hace unas semanas pero te lo pongo por si no lo habias leido. Dicen que no son los que te vienen con el CD y que son compatibles con XP (en teoria)

      Por cierto, que sistema operativo usas ? que procesador tienes ? Que chipsets usa tu placa (nothbridge southbridge)? Esta claro que el Hub USB que tienes va con alimentacion externa no ? Pues el problema ya no debe ser de la alimentación. Creo que no has tirado el dinero, y que para conseguirlo era necesario que te lo comprases, Ya veras como lo arreglamos en pocos dias.

      • Cerrado

        BocaDePez BocaDePez
        6

        En las paginas oficiales de comtrend no esta disponible y no…

        En las paginas oficiales de comtrend no esta disponible y no encuentro el driver en ningun sitio.
        La jodida eresmas no me envio el cd de istalacion junto al modem adsl. Hay ke joderse..

        Ponganse en contacto conmigo. Sockscan@msn.com
        Muchas gracias, agradecido, un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿En qué página pueden encontrarse drivers para el CT-350 ? Ni…

        ¿En qué página pueden encontrarse drivers para el CT-350 ?
        Ni en www.comtrend.com ni en www.comtrendeurope.com no parece que haya nada

        Joe

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues si, por fin ¡¡¡¡¡¡¡¡¡ Con los nuevos drivers de comtrend…

        Pues si, por fin ¡¡¡¡¡¡¡¡¡ Con los nuevos drivers de comtrend y el parche de microsoft http://support.microsoft.com/default.aspx?scid=KB;EN-US;Q240075& solucione el problema del comtrend ct-350.

        Os lo recomiendo. Mi equipo es un pentium III 450 con la via 3038 y windows 98se.

      • Cerrado

        BocaDePez BocaDePez
        6

        mi procesador es pentiun 4 a 1,8 .......... windows98, los…

        mi procesador es pentiun 4 a 1,8 .......... windows98, los puertos usb me parece que son via y el moden tiene alimentacion externa . el problema es que cunado enciendo el modem al hub no se me enciende ni el modem y lo enchufo otra vez al puerto usb del ordenador y se enciende asin que ni idea

        • Cerrado

          Segun esta web..... El protocolo TCP/IP de Windows 95 y…

          Segun esta web.....

          El protocolo TCP/IP de Windows 95 y Windows 98 retransmite los paquetes precozmente a veces.

          Símptomas:

          *Cuando transmites datos a traves de redes con bastante retardo (ping/lag) como por ejemplo un enlace satélite o a veces las ADSL, el caudal de transferencia es menor al esperado y el numero de paquetes que son retransmitidos es inecesariamente alto.

          Parche para win 98 y 98 SE

        • Cerrado

          Segun esta pagina... Problemas con Windows 98 Second Edition…

          Segun esta pagina...

          Problemas con Windows 98 Second Edition Problems y el driver NDIS (Network Driver Interface Specification)

          Símptomas:

          * El ordenador deja de responder ( se cuelga) durante el arranque o apagado.

          * El caudal de la red y el rendimiento en general de la red decrementa gradualmente, a veces hasta tal punto que cuelga el ordenador o llega a ser totalmente insensible a las peticiones que haces a internet.

          El parche es este

        • Cerrado

          [Editado 25/08/02 16:03]

          Esta vez no es de microsoft, sino de los de VIA. USB Filter…

          Esta vez no es de microsoft, sino de los de VIA.

          USB Filter Patch - USB v1.10

          Y que arregla ?

          *Repara el problema que cuando un Hub USB que no tiene ningun dispositivio conectado se desactiva después que otro hub USB sea conectado en otro puerto raiz usb.

          *Repara el problema que EL SISTEMA SE CUELGA CUANDO SE ESTAN TRANSFIRIENDO GRANDES CANTIDADES DE DATOS.

          *Evita el ruido de los convertidores de audio UDB o altavoces USB.

          *Soporta tarjetas PCI USB con chip via.

          *Bajo Windows 2000/XP arregla el problema que cuento mas abajo de que si el sistema se pone en stand by cuando se reanuda, los dispositivos USB no funcionan.

          Y bueno... supongo que no hace falta decir ya los tipicos Via 4 in 1, drivers imprescindibles que se tienen que instalar los usuarios de placas con chipset VIA

          Latest VIA 4in1 Drivers 4.42v(a)p2

          Bueno, nada mas, estos parches ya se han mencionado aqui varias veces pero bueno... No esta de mas ponerlos otra vez.

        • Cerrado

          Primero de todo parche para el Windows 98. Segun esta pagina…

          Primero de todo parche para el Windows 98.

          Segun esta pagina http://support.microsoft.com/default.aspx?scid=KB;EN-US;Q240075& dice:

          Símptomas
          Los dispositivos USB conectados a un ordenador con windows 98 SE instalado no funcionaran si los siguientes componentes hardware estan instalados:

          - Un procesador AMD (corriendo a 350 o mas rapido)
          - Un controlador USB VIA technologies

          Para solventarlo te tienes que bajar este
          PARCHE