Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 24 respuestas
  • Cerrado

    He intentado actualizar mi velocidad via web y me pone esto:

    Pos si compañer@s de fatiga de tiscali. Ya que me prometieron (como siempre) que la semana pasada o el lunes a mas tardar tendría mi velocidad del ADSL F@st actualizada a 2 megas, y pues como que no han cumplido (era de esperar), me he metido en la página de gestión de productos (gestiona.tiscali.es) y al intentar informarme y mirar el cambio de producto vía web me aparece este mensaje como un error:

    upgrade_downgrade_job_running_1

    A o cual me pregunto... es que estan ya en proceso de actualización de mi linea? Cuanto tardan? Por favor, no me tacheis de impaciente... aunque lo sea... es solo pa informarme... ejejejj

    Y ya de paso, comentadme si os han duplicao/cuadruplicao ya a los clientes F@st de 640 y un mega y por que zonas. Que tal os va la linea a dos megas?

    Gracias compis!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pokino me alegra que a ti te funcione tan bien con tiscali,…

      Pokino me alegra que a ti te funcione tan bien con tiscali, pero debes de ser un iluminado, a mi me han doblado esta noche ( sin yo pedirlo, por aquello de que he oido que si lo pedias te metian cuatro meses mas de contrato ) y ahora sincronizo a 2 megas.

      Pues he hecho 4 test distintos de velocidad y mi linea AHORA esta en baremos admisibles para una linea de 1 mega, el mas alto me ha dado 803.53 Kbps.

      Resultados irrisorios.

      Cuento los dias que quedan para el 15 de enero, dia en que sere libre, y saldre de "la cosa nostra de tiscali"

      • Cerrado

        No he dicho que me vaya tan bien, de hecho, voy a estar…

        No he dicho que me vaya tan bien, de hecho, voy a estar contigo en algo, y es la fluctuación de velocidad de la linea... mal, muy mal... lo maximo que me da son esos 1200 kbps (cuando deberia de dar en torno a 1700) y he llegado a tener test de 200 kbps... o sea, que no te sientas solo, yo sabia que no podia ser todo tan bonito... a reclamar cohones!

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo ya paso de reclamar, he llamado 1000 veces para decir que…

          Yo ya paso de reclamar, he llamado 1000 veces para decir que mi linea de un mega rendia como una 512 de telefonica, he llamado otras tantas veces por culpa de los cortes sufridos en el servicio, pero esos hijos de puta lo unico que hacian era tirar balones fuera, asi que ya me di por vencido, aguanto los doce meses para no tener problemas de ningun tipo con la justicia, que encima la factura la pago yo que el 902 no es gratuito, y en cuanto me cumpla el contrato me doy de baja, y a recomendar a todo el mundo que pueda que no se ponga internet jamas con tiscali.

    • Cerrado

      Bueno, pos me contesto a mi mismo para informar que ya se ha…

      Bueno, pos me contesto a mi mismo para informar que ya se ha actualizado la velocidad de mi linea (he recibido tambien el mail de activación), pero que sin embargo aunque la subida es correcta, la bajada ronda los 1200 kbps en los test, con lo cual no tira del todo bien... de todas formas bienvenidos sean! Voy a hacer algunas pruebecillas más a ver que tal va esto...

    • Cerrado

      [Editado 9/11/05 14:18]

      Pos al final era lo que me pensaba, hoy me sincroniza a dos…

      Pos al final era lo que me pensaba, hoy me sincroniza a dos megas, pero solo se nota en la subida, puesto que no han abierto el grifo de la bajada aún, o sea, que sincronizo a 2048/320 y voy a 640/320 reales.

      Vamos a ver cuanto tarda y como va la cosa...

      • Cerrado

        El otro día dí una respuesta pero no la encuentro, bueno, da…

        El otro día dí una respuesta pero no la encuentro, bueno, da lo mismo, lo repito y ya está. Pues eso, que a mí me ocurre lo mismo, he solicitado el paso de F@st 1M a F@st 2M y en poco tiempo me han enviado el e-mail de confirmacion de la activacion del nuevo producto, con lo que mi router detecta 2048kb/320Kb pero mi velocidad ronda 800Kb/320Kb. Esperemos que sea cosa de ajustes. Ya les mande un e-mail a los de soporte con esta informacion pero todavia no me han respondido. Tengamos paciencia. Un saludo para tod@s.
        Emilio

        • Cerrado

          Bueno, pues me respondo a mí mismo para el que le interese.…

          Bueno, pues me respondo a mí mismo para el que le interese. Hoy me he puesto con el ordenador y parece que ya me han aumentado la velocidad, ahora estoy rondando los 1600Kb, lo que no está nada mal. Esperemos que dure y que nos den mas alegrias. Un saludo.
          Emilio

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa lo mismo, el router detecta 2048/320 y voy a…

        A mi me pasa lo mismo, el router detecta 2048/320 y voy a unos 800/320. Ya he recibido ayer el e-mail de confirmacion de la activacion del nuevo producto, es decir, F@st 2M (tenia F@st 1M), pero la velocidad sigue igual. Les he comunicado el tema al soporte y todavia no me han respondido. Ya veremos.
        Emilo 8-)

          • Cerrado

            pokino si te refieres a mi nunca he pedido el cambio. empece…

            pokino si te refieres a mi nunca he pedido el cambio.
            empece con el famoso prueba a 256, sin yo pedir nada me lo pasaron a 640f@st y ahora me lo han puesto a 2 megas
            he vuelto a hacer test de velocidad ahora y sigue en la misma dentro de un pequeño margen
            Y te digo hasta ahora no tengo cortes nunca , bueno deje de tener internet durante unas horas cuando me pasaron a 640 f@st pero nunca mas , espero seguir así .
            poca gente se lo cree pero es así.

              • Cerrado

                Si pero como todo el mundo se queja y a mi no me pasa nada de…

                Si pero como todo el mundo se queja y a mi no me pasa nada de nada ni problemas de pago ni cortes , bueno yo de bajas no se nada pues nunca lo he intentado ya que me va bien para que voy a hacerlo lo único que veo es que tiscali es algo mas caro pero al irme bien internet ni me planteo migrar.

                • Cerrado

                  [Editado 10/11/05 10:56]

                  ¿ Saldra alguien para quejarse de que no te quejas? ¡Me…

                  ¿ Saldra alguien para quejarse de que no te quejas?

                  ¡Me alegro de que no tienes que darte de baja por falta de dinero!
                  Siempre, no tener problemas de pago, es muy agradable.

        • Cerrado

          Perfect, a ver si aunque seamos pocos vamos creando…

          Perfect, a ver si aunque seamos pocos vamos creando comunidad. Por cierto, los valores que dices son de sincronía o los resultados de algún test de velocidad? Si son de un test la cosa está muy bien, si son de sincronía... ya es otra cosa.

          P.D: espero que siendo poquitos la cosa nos vaya bien y nos den una alegría esta gente... ;-)

            • Cerrado

              Entonces lo dicho, los resultados de velocidad son buenos, y…

              Entonces lo dicho, los resultados de velocidad son buenos, y parece que estables. Ahora ya solo falta que mandes alguna prueba de ping, como por ejemplo a www.rediris.es , a ver que tal tiran. Por cierto, donde estás?

              Bueno, quien mas y quien manos ha tenido algún problema con Tiscali, algunos muy gordos según he leío por ahí. Te cuento los míos... Con ADSL On se me iba la conexión durante 2 o 3 horas al menos una vez cada 10 días durante tres o cuatro meses, de forma incomprensiblemente cíclica, y mis pings eran horribles de 100 para arriba. Con F@st he tenío dos incidencias de velocidad que se resolvieron llamando al SAT, de hecho una me confirmaron la resolución por SMS (y era cierto, navegaba bien otra vez el mismo día del mensaje) y la última hace poco, también solucionada despues de un corte una tarde (por lo visto ciertamente tocaron algo, después del corte en cuanto recuperé conexión iba otra vez perfecta)

              Y eso es todo por hoy!

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me lo duplicaron ayer , paso de 640 f@st a 2 megas .…

      A mi me lo duplicaron ayer , paso de 640 f@st a 2 megas .

      Pero la verdad en los test de medición no pasa de 700 Kbps
      espero que poco A poco vayamos teniendo velocidad no sea que nos mareemos.

      Por cierto estoy por la zona de BCN

    • Cerrado

      [Editado 9/11/05 01:50]

      A mi no me da el error pero los datos son administrativos…

      A mi no me da el error pero los datos son administrativos porque me aparece adsl top 512 como contrato y me lo han duplicado hace bastante tiempo. En realidad, era un adsl Top 256 duplicado 2 veces.

      Pero bueno, como tu post es de hace una hora, puede ser que has entrado por casualidad cuando de actualizaba la web o la database.

      Por curiosidad, busqué "upgrade downgrade job" pero no lo veo como "error" :-o