Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

he entrado en modo admin y no tengo telefono (VoIP)

BocaDePez
BocaDePez

He intentado cambiar la password de la cuenta de admin y de las demas para que Vodafone no lo cambie automaticamente y funcionaba todo perfecto, excepto que no tenia telefono, que creo que va por voip. He reseteado el router y he hecho un restoredefault por telnet pero sigue igual, sigo sin tener telefono. No se supone que el router deberia autoconfigurarse al resetearlo y conectarlo a la linea adsl?

Mocho

Debería, pero no siempre lo hace nada más conectarlo. Espera un poco y si no se configura llama al 22155.

Mikker

de normal en vodafone te mandan una carta con usuario y contraseña o un sms con esos datos, y al ponerlos en la web del router el solo se configura, y una vez configurado se cambia la contraseña del admin y no te deja entrar asi que revisa los pasos y habla igualmente con vodafone.

🗨️ 1
Mocho

Eso es solo en indirectos.

BocaDePez
BocaDePez

En ningun momento me enviaron nada, solo un sms cuando la linea se estaba portando de movistar a vodafone.

BocaDePez
BocaDePez

He llamado y lo unico que me dicen es que resetee el router, comprueban "algo" y espere 15 minutos. Y sigue igual.

🗨️ 5
Mocho

Como ya te he dicho, no siempre se autoconfigura nada mas conectarlo. Yo de ti lo dejaría enchufado hasta mañana y probablemente ya funcione, y si no te tocará llamar de nuevo al 22155.

🗨️ 4
BocaDePez
BocaDePez

Esperare haber que pasa, de cualquier forma, no hay forma de tener la cuenta de admin y que no se desconfigure el telefono?

🗨️ 3
Mocho

Cuando te envían el router, viene con una clave de admin genérica. Cuando lo conectas, se autoconfigura entre otras cosas para la VoIP y cambia esa clave por una personalizada. Si cambias las claves genéricas antes de que se autoconfigure como es lógico no funciona el servicio de voz.

En el foro del Huawei 553/556 hay unos cuantos métodos para obtener la clave personalizada, échale una mirada.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Mocho
BocaDePez
BocaDePez

Vale tema solucionado, he reiniciado el router y ahora si se me autoconfiguraba con la contraseña de admin de vodafone remotamente, la he capturado y he vuelto a llamar, me han comentado que tenian un problema con la autoconfiguracion del VoIP con algunas lineas, me lo ha configurado remotamente y ya funciona.