Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 7 respuestas
  • Cerrado

    Lo he conseguido

    8-) Al final he conseguido montar mi servidor Web. Lo único que he hecho ha sido poner el acceso a router desde el IExplorer que sea sólo desde la LAN y el filtro 12 WebSet no borrarlo si no poner a F el parámetro ese que se comenta por el foro y redirigir en el SUA el puerto 80 a la IP privada de mi equipo y voilà ya está.

    ;-) Pondre la configuración que tengo en el router. También he puesto al router en el puerto 82 en vez de el 80, puede que eso también tenga algo que ver no lo sé seguro tengo que hacer pruebas.

    Bueno mi conclusión es que para abrir los puertos tienes que configurar los filtors de manera correcta y no borrarlos totalmente como se comenta por el foro, si no modificarlos para que funcionen como tu quieras.

    Un saludo.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ALGUIEN ME PUEDE DECIR QUE PUEDO HACER PARA REDIRECCIONAR LA…

      ALGUIEN ME PUEDE DECIR QUE PUEDO HACER PARA REDIRECCIONAR LA DIRECCIÓN IP FIJA DEL ROUTER A UNA IP DE MI RED DE ÁREA LOCAL, MI INTENCIÓN ES PODER UTILIZAR UN PROGRAMA DE GESTIÓN REMOTA.

    • Cerrado

      ¿en que parte del foro esta eso? yo me estoy volviendo majara…

      ¿en que parte del foro esta eso?
      yo me estoy volviendo majara y el muy cabron no me deja hacer funcionar el web

    • Cerrado

      BocaDePez BocaDePez
      6

      estoy de acuerdo contigo, tras horas y horas de intentar…

      estoy de acuerdo contigo, tras horas y horas de intentar poner un server FTP, he llegado a la misma conclusión que tu, lo único que me ha hecho falta hacer es lo que has dicho tu. Lo que he hecho es irme a la opción "filter set configuration", ahí selecciono el 12 "webset" y me voy al filtro del puerto requerido, en mi caso el 21 (FTP). Una vez aquí lo que he hecho es poner la opción "action matched" con el valor: "forward" (esa F que dicen por ahí).

      Una vez hecho esto configuras el NAT como ya se ha dicho por ahí (puerto deseado a IP privada del equipo de tu red)

      Otros datos:
      Tb tengo puesto en "remote management" el "access status" del telnet y el ftp a "ALL" (el de web a "LAN ONLY"), esto he leido por ahí que hace falta hacerlo, pero no he comprobado si es necesario o influye con la puesta en marcha del servidor.

      Así que no me ha hecho falta borrar los filtros, sólo configurarlos de manera adecuada. Tb me he ido a la page de zyxel y me he bajado la guia de usuario de 643, que explica el tema bastante claro, aunque claro está que en ingles

      Espero ser de ayuda.....

      • Cerrado

        [Editado 17/12/02 18:03]

        UPS, DEMASIADO TARDE, SIGUIENDO LOS CONSEJOS DE ALGUN OTRO…

        UPS, DEMASIADO TARDE, SIGUIENDO LOS CONSEJOS DE ALGUN OTRO POST ME HE CARGADO TODOS LOS FILTROS QUE HABIA INCLUIDO EL WEBSET Y AHORA NO SE LO QUE PONIA. PODRIAIS DECIRME POR FAVOR, CON QUE PARÁMETROS CREAR EL FAMOSO FILTRO PARA PODER USAR EL PC COMO SERVIDOR FTP?

        MUCHAS GRACIAS

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy de acuerdo contigo, tras horas y horas de intentar…

      Estoy de acuerdo contigo, tras horas y horas de intentar poner un server FTP, he llegado a la misma conclusión que tu, lo único que me ha hecho falta hacer es lo que has dicho tu. Lo que he hecho es irme a la opción "filter set configuration"