Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
29 lecturas y 6 respuestas
  • Cerrado

    La he cagado: mi 3com 812 muere cada cierto tiempo y tengo que revivirlo!

    (abajo os pongo un enlace directo a las capturas de pantalla de la configuración del router)

    Chicos, desde que actualicé el firmware al 2.1.5 esto es una pesadilla.

    CADA DOS O TRES HORAS MI ROUTER ME DEJA SIN CONEXIÓN A INTERNET.

    Me explico:
    Lo que ocurre es que cada cierto tiempo, el router parece desconfigurarse él solito, sin yo hacer nada. Es decir: a una ahora está funcionando perfectamente todo, pero horas más tarde, cuando llego a casa, pongo por ejemplo el Internet explorer, escribo una dirección y me dice que no se encuentra el servidor después de unos segundos de espera.

    La "solución" para que otra vez pueda acceder a Internet es ir a la interfaz web del router. Una vez allí, le doy a quitar y poner las casillas de "Enable Remote Site" y de "Modify Globals". ¡En realidad las dejo igual que estaban! Sólo las quito y las vuelvo a poner. Por último le doy a Save Configuration y ... ¡tachán! Ya tengo otra vez conexión, ¡pero solamente hasta dentro de un par de horas! Porque dentro de un rato se desconfigura de nuevo.

    YA ME HA PASADO 4 VECES.
    Para ver las fotos de la configuración de mi router.
    FOTOS DE MI ROUTER QUE SE DESCONFIGURA CUANDO PASAN UNAS HORAS

    Por favor, ayudadme.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola a todos, yo tengo la version 1.1.7 y desde hace cosa de…

      Hola a todos, yo tengo la version 1.1.7 y desde hace cosa de 1 o 2 meses la conexion a internet se me viene cortando regularmente. Al principio eran cada dos o tres dias, hasta q ahora me pasa cada 24 horas!

      He probado la configuración del Windows y sin resultado, la mejor opcion que he encontrado es el reseteo del router via web. Mi opinion es que debe ser algún tema relacionado con el PAT ya que en mi casa cuento con una pequeña red y mientras que en mi ordenador la conexión a internet se pierde totalmente los otros ordenadores funcionan sin ningun problea, es decir, siguen teninedo conexión a internet como si nada.

      Así que supongo q la responsable de todo esto es la mulita y la cantidad d conexiones que conlleva que de alguna forma satura las tablas PAT del router y es incapaz d hacer ni una traducción más a mi IP.

      Ahª por cierto, cuanjdo se me corta la conexión es SOLO de entrada, ya que cuando me pasa esto la mula (por ejemplo) SIEMPRE sigue enviando sin problemas.

      Alguna sugerencia, porq la verdad es q este tema ya me tiene hasta las narices. Llevo más de dos años con este router y nunca habia tenido este problema!

      Muchas gracias,
      Lukeid

      • Cerrado

        BocaDePez BocaDePez
        6

        Limita las conexiones del emule, joer, así de simple. 100 o…

        Limita las conexiones del emule, joer, así de simple. 100 o 200 suele ser de SOBRA. Ah, y no uses el kad con este router, no aguanta cuando tienes muchos archivos descargando, se satura. Y lo de que sigue subiendo es debido a que el router rechaza conexiones NUEVAS, así que las que ya están establecidas siguen funcionando sin problemas, de ahí que el emule siga subiendo sin enterarse de nada.

        pd: Luke desde otro ordenador.

        • Cerrado

          Lo de limitar las conexiones ya lo habia pensado.... pero no…

          Lo de limitar las conexiones ya lo habia pensado.... pero no es una solucion. Lo unico que hace es aumentar el tiempo entre los reinicios que tengo que hacer.... pero no soluciona el problema. Supongo que por tu respuesta el actualizar el firmware no es una solucion, no?

          Lo que pensaba hacer si no me quedaba mas remedio era programarme una aplicacion que cuando detectase la falta de conexion a internet se conectase al router y me lo resetease solo... pero eso tendra que ser despues de examenes :-D Y ya que estamos.... no existira ya alguna utilidad parecida?... y asi me ahorro el programarla yo...

          Ah! oye... q es eso del "kad" q me dices q no use?

          Gracias,
          Lukeid

          PD: Esto que comento le pasa a todo el mundo, o solo a mi?

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, Recientemente, he encontrado el protrama "ResetADSL"…

            Hola,

            Recientemente, he encontrado el protrama "ResetADSL" que es precisamente lo que tu quieres.

            La direccion web es http://www.adslayuda.com/~neretva

            Un saludo y espero que te sirva.

            • Cerrado

              Muchas gracias, por la info. Justo ayer descubri yo tambien…

              Muchas gracias, por la info. Justo ayer descubri yo tambien ese programa, pero tras probarlo no me ha convencido. La verdad es q tienen muy buena pinta y eso, pero tras tenerlo un dos o tres d horas encendido me reseteo el router un par d veces, cuando realmente a mi solo se me bloque cada 24 horas o mas. Aun asi es una altarnativa a tener en cuenta.... ya veremos...

              Pero vamos lo que a mi me interesaria saber es cual es la raiz del problema... y sobre todo, si hay alguna forma de solucionarlo. Cambiando configuraciones? Actualizando el firmaware? no se.... algo habra, no?

              Un saludo,
              Lukeid

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasaba algo parecido, pero yo descubri una cosa mas…

      A mi me pasaba algo parecido, pero yo descubri una cosa mas facil, q por lo menos a mi me funciono. Cuando te salga lo de q no te ha encontrado la pagina,abajo en rojo pone DETECTAR LA CONFIGURACION AUTOMATICAMENTE o algo parecido, le picas ahi y encontrara la pagina.

      Ya me diras si t funciona