Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 12 respuestas
  • Cerrado

    Hay algun problema con Jazztel hoy en Zaragoza?

    Hola. Esta mañana he conectado el ordenador y el router como de costumbre y no he podido navegar ni usar el correo ni usar el p2p...He comprobado la sincronizacion y era correcta. aparentemente todos los parametros del router tambien estaban OK. El test del router tambien lo pasaba. Hasta hoy todo me funcionaba OK.
    Alguien mas de Zaragoza esta teniendo problemas con su conexion?
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ya esta solucionado. Igual que se fue ha venido alla a las 13…

      Ya esta solucionado. Igual que se fue ha venido alla a las 13 horas segun el log del router.

      Un saludo y gracias a todos por contestar

    • Cerrado

      BocaDePez BocaDePez
      6

      Tambien soy de Zaragoza-Aragón y no tengo ningún problema. A…

      Tambien soy de Zaragoza-Aragón y no tengo ningún problema.

      A propósito de esta central, ¿qué ancho de banda teneis?. Yo solo tengo 1 mega, y se supone que debería de tener 6.

      • Cerrado

        Con respecto al ancho de banda, yo tambien tengo 1 Mega y…

        Con respecto al ancho de banda, yo tambien tengo 1 Mega y deberia tener 6. Despues de mucho luchar con ellos lo unico que me han confirmado es que el problema esta en la central y en los equipos y que no saben cuando tendremos los 6 Megas. De momento me han prometido 2 meses gratis. Sin embargo miras la disponibilidad en su pagina y pone que estan los 6 megas disponibles...enfin.

        • Cerrado

          BocaDePez BocaDePez
          6

          Vaya, y qué has hecho para conseguir los dos meses gratis?,…

          Vaya, y qué has hecho para conseguir los dos meses gratis?, has amenazado con darte de baja?, porque desde luego yo ya he llamado varias veces y me han venido con el cuento de que es solo 'hasta 6 megas'. Tal vez si empezamos a dar mal todos los usuarios que pertenezcamos a esta central solventarán este problema de una puñetera vez (llevan muuuchos meses).

          • Cerrado

            [Editado 5/07/06 12:44]

            Pues reclamar sin parar, decenas de llamadas al 1565,…

            Pues reclamar sin parar, decenas de llamadas al 1565, amenazas de baja y finalmente escribir al Sr Carrillo, que por cierto estuvo muy amable conmigo. Al final, la conclusion que te he dicho antes: problemas en la central. Lo que si que hago ahora y ha venido muy bien para mi salud mental es no llamar nunca al 1565 sino contactar por medio del correo electronico con atencion al cliente. Tardan unos dias en contestar, pero si no tienes excesiva prisa es lo mejor. Incluso ahora son ellos los que me llaman para darme explicaciones del asunto.
            Por cierto, ¿cuando contrataste los 6 megas? O vienes de migracion de 1 Mega?

            • Cerrado

              6
              Soy el de antes (bocadepez). Efectivamente tengo el servicio…

              Soy el de antes (bocadepez). Efectivamente tengo el servicio de 1 mega desde hace año y medio aprox, pero vamos, a los de Jazztel les consta que 'supuestamente' tengo 6 megas desde Noviembre del año pasado, cosa curiosa. En fin, a seguir esperando. A ver cuando hacen algo en esta central...

    • Cerrado

      En la central de Aragon sin problemas con una linea que me…

      En la central de Aragon sin problemas con una linea que me cuelga de alli y en Montemolin tampoco.

      Salus

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me ha pasado lo mismo. Al final he cambiado la…

      A mi me ha pasado lo mismo. Al final he cambiado la sincronizacion de GTM a T1 y ya puedo navegar... Antes a GTM me sincronizaba bien pero no navegaba, quizás ha sido casualidad.

      Zona: Barcelona-Carmel

    • Cerrado

      Pues yo no tengo problemas. He probado a primera hora y estoy…

      Pues yo no tengo problemas.

      He probado a primera hora y estoy conectado ahora y la navegacion y velocidad es ok...

      Un saluete!!!