Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 7 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo navegando desde el sábado pasado. Mi central es la…

      Yo llevo navegando desde el sábado pasado. Mi central es la de Vistalegre y tengo 256 contratados

      De momento todo bien, sin cortes y bastante rápido. La alta la solicité el 27 de septiembre.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo mismo que yo, desde el 20/09 pero mi central es la de…

        Lo mismo que yo, desde el 20/09 pero mi central es la de Hermosilla.
        Hablando con ellos (por cierto muy disponibles y enrollados) me han dicho que han sido problemas burocraticos, que cursaron mi alta como usuario con NIF mientras que yo les di el NIE (para extranjeros) y eso retrasó aun más la cosa.. Me dijeron el 10 de noviembre que 10 días laborales y luego debería estar todo ok.. A ver.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola,yo soy de madrid,estoy conectado a traves de la central…

      hola,yo soy de madrid,estoy conectado a traves de la central de pavones.las he pasado putas con los de openforyou(han tardado un mes en darme el router).pero bueno.....ya funciona.Nunca he tenido ADSL....asique no se si va bien o mal jeje
      No tengo el nick registrado,perdon por usar tu nombre(tinillo)

      • Cerrado

        Wenas la linea te va bien? lo pregunto para ir tomando…

        Wenas

        la linea te va bien? lo pregunto para ir tomando opiniones, ¿Que velocidad tenes contratada? ¿Tienes cortes?

        lo de el tiempo de 1mes es normal, en su web lo dicen, tardan mas cuando es el alta en una linea libre

        un saludo

        • Cerrado

          BocaDePez BocaDePez
          6

          (Tinillo)pues tengo contratado a 256 y todavia no se me ha…

          (Tinillo)pues tengo contratado a 256 y todavia no se me ha cortado.
          Si,un mes pero porke estan empanados y no se enteran.Les llamas y uno te dice ke ya esta mandado el router y otro dia te dicen ke todavia no lo han mandado.Luego se equivocaron de direccion....un desastre.
          Para terminar esto no funcionaba y me tube ke buscar la vida para configurarlo porke esta gente se perdian....ke mal!.Pero bueno,ya lo tengo y funciona.