Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 20 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      C:\WINDOWS\system32>tracert www.bandaancha.st Traza a la…

      C:\WINDOWS\system32>tracert www.bandaancha.st

      Traza a la dirección www.bandaancha.st [89.248.99.22]
      sobre un máximo de 30 saltos:

      1 1 ms 2 13 ms 24 ms 10 ms 10.43.64.1
      3 12 ms 11 ms 14 ms 10.47.240.177
      4 * * * Tiempo de espera agotado para esta solicitud.
      5 8 ms 17 ms 13 ms 10.47.240.205
      6 9 ms 14 ms 11 ms g2-0-0.core01.vlc01.atlas.cogentco.com [149.6.83
      .69]
      7 16 ms 22 ms 17 ms p5-0.core01.mad05.atlas.cogentco.com [130.117.0.
      137]
      8 166 ms * 88 ms v3492.mpd02.mad05.atlas.cogentco.com [130.117.2.
      30]
      9 * 15 ms * t4-1.mpd01.mad05.atlas.cogentco.com [130.117.2.4
      1]
      10 41 ms 39 ms 43 ms grupo-interdominios.demarc.cogentco.com [149.6.8
      4.114]
      11 40 ms 43 ms 42 ms 89.248.99.2
      12 41 ms 41 ms 48 ms levitico.vectrice.com [89.248.99.22]

      Traza completa.

      • Cerrado

        El salto 4 es el que parece que da problemas. Está dentro de…

        El salto 4 es el que parece que da problemas. Está dentro de la red de ONO (el siguiente salto, es un router de la red de ONO, 10.47.240.205). Creo que, como te dije antes, el fallo puede estar en algún router de la red de ONO, que os esté dando problemas ;-)

        Un saludo :-)

        • Cerrado

          [Editado 18/08/07 20:08]

          En Valencia y en Mallorca el 4 y 5 salto de enrutado…

          En Valencia y en Mallorca el 4 y 5 salto de enrutado normalmente no devuelven eco en los traceroutes (no me preguntes por que lo han hecho por que no lo tengo muy claro) por eso me ha extrañado que al pegar los mios si me devuelva informacion, deben andar toqueteando algo :P

          • Cerrado

            En mi opinión algún router (o varios) de la red de ONO, deben…

            En mi opinión algún router (o varios) de la red de ONO, deben estar "tocados" (entiéndase como que o bien están averiados, o bien están reconfigurando esos routers). Te lo digo, porque hay routers que un tracert dan respuesta, y en el otro no, y viceversa.

            Puede ser que estén toqueteando la red en Valencia, para comenzar en Septiembre las migraciones :-P

            Un saludo :-)

    • Cerrado

      [Editado 18/08/07 19:57]

      No, si el ping es bueno. En los servidores de CoD2 tengo 50,…

      No, si el ping es bueno. En los servidores de CoD2 tengo 50, pero la pérdidad de paquetes es abismal y la velocidad es muy baja.

      C:\WINDOWS\system32>tracert www.ono.es

      Traza a la dirección www.ono.es [62.42.230.18]
      sobre un máximo de 30 saltos:

      1 2 9 ms 14 ms * 10.43.64.1
      3 21 ms 19 ms 15 ms 10.207.240.86
      4 19 ms 18 ms 22 ms 10.207.240.125
      5 15 ms 17 ms 22 ms www.ono.com [62.42.230.18]

      Traza completa.

      C:\WINDOWS\system32>tracert a751.g.akamai.net

      Traza a la dirección a751.g.akamai.net [80.239.170.217]
      sobre un máximo de 30 saltos:

      1 1 ms 2 11 ms * 8 ms 10.43.64.1
      3 9 ms 11 ms 11 ms 10.47.240.177
      4 11 ms 14 ms * 10.47.240.201
      5 20 ms 19 ms * ge-6-0-0-dcr1.bap.cw.net [208.175.154.201]
      6 41 ms 38 ms 37 ms so-2-0-0-dcr2.par.cw.net [195.2.3.77]
      7 * 33 ms 44 ms so-3-0-0-zar1.pld.cw.net [195.2.0.226]
      8 41 ms * 38 ms prs-b1-link.telia.net [213.248.98.113]
      9 39 ms 49 ms 50 ms 213.248.70.62
      10 * 38 ms 41 ms 80-239-170-217.customer.teliacarrier.com [80.239
      .170.217]

      Traza completa.

      • Cerrado

        Parece ser que tienes pérdida de paquetes desde el primer…

        Parece ser que tienes pérdida de paquetes desde el primer nodo (10.43.64.1). No se exáctamente donde puede estar el problema, pero... si la velocidad de descarga, dices que no te llega más allá de 8 KB/s, entonces el problema puede estar a partir de ese nodo.

        Quizás alguien pueda iluminarnos un poco más acerca de lo que puede estar pasando, pero mi impresión, según los síntomas que notas en tu conexión, y los tracert que has pegado, es que el problema proviene desde el primer nodo de la red de ONO.

        Un saludo :-)

          • Cerrado

            [Editado 18/08/07 20:13]

            http://www.bandaancha.st/foros.php?temid=1385075#1385085 Esa…

            http://www.bandaancha.st/foros.php?temid=1385075#1385085
            Esa era mi idea cuando he visto los tracerts, pero en el enlace que te escribo, el nodo primario, responde perfectamente a los pings, por lo que me ha descuadrado y bastante.
            Hay un nodo en ese tracert, el cual no responde a pings, y podría ser ese el que esté dando problemas, aunque creo que puede ser un fallo de varios nodos/routers (por los síntomas que veo en los tracerts).

            Un saludo :-)

            • Cerrado

              [Editado 18/08/07 20:16]

              el tema de routers que no devuelven el eco te lo he explicado…

              el tema de routers que no devuelven el eco te lo he explicado mas abajo es habitual en el 4 y 5 salto en los que se hacen desde Palma desde hace meses, lo que no me parece normal es la disparidad de resultados en el que corresponde a la cabecera del nodo primario, no deberia presentrar valores superiores a 12ms devolver todos los paquetes.

              • Cerrado

                Coincido contigo, ya que mi idea original, era que estaba…

                Coincido contigo, ya que mi idea original, era que estaba fallando el nodo primario. Algo podrían estar tocando en el nodo primario (¿Redimensionando el nodo, quizás? ;-))

                Un saludo :-)

                • Cerrado

                  Probablemente, pero como tienen la mala costumbre de ser…

                  Probablemente, pero como tienen la mala costumbre de ser opacos y no dar informacion de cuando van a tocar algo, cosa que si hacian hace años, añoro cuando te mandaban un mensaje al movil o un email para decirte que en tu zona iban a producirse incidencias por trabajos en la red.

    • Cerrado

      Pues... si te digo la verdad... ni idea :-(. Hubo una caida…

      Pues... si te digo la verdad... ni idea :-(. Hubo una caida en media España, hace nada, de la red de ONO (no fué exactamente caida, sino que algunos de los routers de salida a internet de la red de ONO, se fueron a pique, y la velocidad que comentas, era la misma que tenía yo, en Valladolid).

      Esa avería se arregló en menos de 24 horas. Si quieres puedes hacer una cosa. Pega un tracert a bandaancha.st, y a sí vemos si el problema está en la red de ONO, o fuera de la red de ONO.

      Un saludo :-)

    • Cerrado

      Aqui en Palma ahora mismo: C:\Documents and…

      Aqui en Palma ahora mismo:


      C:\Documents and Settings\Yomimmo>tracert www.ono.es

      Traza a la dirección www.ono.es [62.42.230.18]
      sobre un máximo de 30 saltos:

      1 1 ms 3 ms 1 ms 192.168.123.254
      2 19 ms 9 ms 8 ms 10.112.0.1
      3 18 ms 20 ms 18 ms 10.207.240.86
      4 20 ms 18 ms 18 ms 10.207.240.125
      5 18 ms 17 ms 19 ms www.ono.com [62.42.230.18]

      Traza completa.
      C:\Documents and Settings\Yomimmo>tracert www.marca.es

      Traza a la dirección a751.g.akamai.net [80.239.170.217]
      sobre un máximo de 30 saltos:

      1 1 ms 1 ms 1 ms 192.168.123.254
      2 6 ms 7 ms 6 ms 10.112.0.1
      3 11 ms 11 ms 9 ms 10.254.1.105
      4 12 ms 15 ms 10 ms 10.47.240.201
      5 15 ms 16 ms 27 ms ge-6-0-0-dcr1.bap.cw.net [208.175.154.201]
      6 37 ms 34 ms 38 ms so-2-0-0-dcr2.par.cw.net [195.2.3.77]
      7 35 ms 37 ms 35 ms so-3-0-0-zar1.pld.cw.net [195.2.0.226]
      8 39 ms 40 ms 38 ms prs-b1-link.telia.net [213.248.98.113]
      9 41 ms 40 ms 39 ms akamai-115875-prs-b1.c.fr.telia.net [80.239.160.
      22]
      10 40 ms 41 ms 43 ms 80-239-170-217.customer.teliacarrier.com [80.239
      .170.217]

      Traza completa.
      Bien de velocidad y de latencia.