Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿has contratado 50 o 100 megas?

RossTB

va a ser dificil que den con uno, porque se supone que solo hay como 50 personas con los 50 y 100 mb de ono, y que son los del piloto, que por magica concidencia son empleados de ono

🗨️ 8
heffeque

En Octubre empezarán a dar servicio a los clientes "normales" o sea que bueno, este hilo se ha creado temprano para que vayan viendo que nos gustaría que nos comentaran su experiencia con los 50 y 100 Mbps cuando los tengan.

🗨️ 7
Ivaner3k

en octubre a los clientes "normales" que tengan cobertura, supongo que Madrid y poco más!

🗨️ 6
heffeque

Efectivamente, por ahora Madrid, pero poco a poco lo irán extendiendo al resto del territorio. Antes tendrán que pulir bien los errores que vayan saliendo en Madrid y que no salieron durante las pruebas.

🗨️ 2
Ivaner3k
🗨️ 1
yatique

Es lo que se aviso desde un principio, este año madrid y luego otras comunidades.

yo ya toy en lista de espera xD

🗨️ 2
Ivaner3k
🗨️ 1
BocaDePez
BocaDePez

Yo he llamado para contratar 50/3 en Torrejón de Ardoz (Madrid), pero todavía no hay cobertura :-(

¿Hay algún sitio donde poder informarse sobre en que fecha se podrá contratar?

🗨️ 8
BocaDePez
BocaDePez

:D Yo ya los tengo contratados los 50/3 megitas,esta tarde me los pones,soy de madrid capital,ya os informare aver qtal me van.

🗨️ 7
Josh

Ponte en contacto conmigo en josh(ARROBA)bandaancha.eu para hacer unas pruebas para la web.

Creo que hay un detalle para el primero que pruebe los 50 megas ;)

BocaDePez
BocaDePez

de que parte eres de madrid ?? esque yo soy de carbanchel y estoy desando que me llegen jejeje

BocaDePez
BocaDePez

me uno a lo de que parte eres, ya que en la mia (zona vaguada) me dicen que todavia nanai

🗨️ 2
BocaDePez
BocaDePez

:D Soy de la zona poligono de las mercedes,vivo frente al centro comercial Plenilunio.

🗨️ 1
BocaDePez
BocaDePez
heffeque

Curioso, y pensaba que yo era el único que a veces confundía las enes finales con eses. Debe de ser una especie de mini-dislexia, yo algunas veces pongo sin querer pones, quieres, vendes, etc en vez de ponen, quieren, venden, etc. Me pasa tanto al escribirlo a mano como por teclado o sea que debe de ser alguna milonga del cerebro haciendo virguerías. Interesante! :-D Por cierto, vaya envidia de conexión que tendrás en breves!

BocaDePez
BocaDePez

Ya tendrías que haber puesto unas capturitas de como funciona :-)

belrose

Pues a mi me está tentando por que ahora tengo 20/1Mb de Jazztel y pago 50, por 10 euros mas tengo 50 y sobre todo lo mas importante, 3 de subida que ya está bastante bien.

De todos modos, hablaré con ellos a ver que me cuentan.

Un saludo.

🗨️ 1
BocaDePez
BocaDePez

:D chicos mañan ame lo istalan, no os preocupeis q ya os comentare ok saludos.

belrose

Acabo de hablar con ellos, y son 68€ iva incluido, en mi casa si hay cobertura, pero me parece que me voy a esperar, que son 3000 pelas mas, y casi que me vienen mejor para otra cosa.

Ya bajarán.

Saludos.

🗨️ 2
BocaDePez
BocaDePez

Para mi es casi el doble, pero lo pago con gusto para quitarme el adsl. Para los que estamos alejados de la central es 1 alivio. Me quito del tabaco si hace falta

BocaDePez
BocaDePez

donde vives? es para saber si llamar otra vez o no :P

elmo
1

A mi me acaban de llamar para confirmar que tenia cobertura (Madrid capital) y que lo queria contratar. Les he dicho que si, y me han dicho que me mandan un pack autoinstalable a casa. Imagino que para la semana que viene llegará.

Son 60€/mes por Telefono (con llamadas nacionales) + Internet 50Mb/3Mb. Aparte, 3€/mes de alquiler del cablemodem (que no me han sabido decir cual era, pero si me han confirmado que era cablemodem y no "cablerouter"). En total 63€/mes + IVA = 73,08€/mes.

Os mantengo informados :P

🗨️ 25
saroda7

cablerouter no existe estan por separado cablemodem y router por separado yo tengo el router que pone ono para los 50 y 100 megas me lo tiene que traer cuesta 125 euros en tiendas

cascaperros2

¿Y alguien sabe qué diferencia hay entre el cablemodem y el router wifi que venden?

Yo tengo poco interés en el wifi pero me gustaría saber si es mejor opción el router que el modem, además con el router lo compras y te olvidas de pagar cuotas mensuales.

🗨️ 4
BocaDePez
BocaDePez

El router que venden es neutro, es decir, lo que hace, es distribuir la señal que le llega del cablemodem (3€ en alquiler, no puediéndose comprar) a todos los equipos conectados a él, por wifi y por ethernet, por lo que por si mismo no es capaz de obtener la señal de ONO. Por tanto, en caso de querer señal wifi, necesitarás tener conectados ambos equipos, el cablemodem al coaxial de ONO, y desde éste, un cable de red al puerto WAN del router.

La cuestión es, que el router que vende ONO, cuesta el doble si te lo compras por tu cuenta, y es un router bastante bueno.

Un saludo.

🗨️ 1
cascaperros2

Aaam, es que me pareció entender que comprabas uno u otro, y que con el router no pagabas cuotas mensuales, pero si son necesarios ambos para tener el router entonces nada.

belrose

Lo normal es que te pongan cable modem, o sea, con una salida rj45 para poner un solo equipo, dado que ultimamente dan 1 sola ip, hace años daban 3.

Para poner mas equipos existen dos opciones.

Que en vez de cable modem, te pongan un cable router, pudiendo ser con wifi o sin ella. No lo recomiendo, por que los modelos que suelen poner los de ono son un poco basuras.

Otra opción es conectar al cable modem un router neutro broadband, puede tener wifi o no, hay de muchas marcas, a mi siempre me ha funcionado muy bien SMC y Linksys, aunque existen muchas otras, por supuesto el firewall de estos modelos suele ser de buena calidad con SPI incluso QoS a parte que para velocidades altas debe ser potente, admitiendo muchas conexiones concurrentes o será un cuello de botella.

Sin duda recomiendo encarecidamente la ultima opción, dado que el router que compres a nada que busques un poco es de mejor calidad que el que te pueda poner ono.

Espero que quede claro.

Un saludo.

🗨️ 1
BocaDePez
BocaDePez

Para quien interese, desde el pasaporte ono (donde están las facturas, servicios y demas) en la tiend ONO han puesto los 50mb (y te dicen automáticamente si tienes cobertura o no)

Imagen original en http://img296.imageshack.us/img296/5896/ono50mblp8.jpg
elmo

Ayer me llegó el nuevo cablemodem a casa (correos, Postal Express) pero no estaba. He ido a recogerlo hoy a la oficina de correos por la mañana antes de venirme al curro. A la hora de comer me vuelvo para casa y lo pruebo, a ver si funciona :D.

El cablemodem que me han mandado es un CISCO EPC3000. :)

Vivo en el barrio de Coronales (distrito de Barajas).

🗨️ 18
pela2

Seras el primero !

🗨️ 17
elmo

A las 13.00 salgo pitando para casa a probarlo ;)

¡Ay que nervios! Estoy como cuando me puse adsl 256kbit a finales de 1999.

Tengo fe en que irá cojonudo, mi calle tiene cobertura HFC desde hace bien poquito (Mayo 2008) y creo que pertenezco a un nodo nuevo que está a 50m de mi casa (vi como montaban la infraestructura).

🗨️ 16
elmo
🗨️ 15
elmo
🗨️ 14
elmo
🗨️ 13
BocaDePez
BocaDePez
🗨️ 12
elmo
🗨️ 11
kalamidad
🗨️ 10
elmo
🗨️ 9
kalamidad
🗨️ 1
elmo
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
makarzur
🗨️ 4
Frankie2004
1
🗨️ 3
BocaDePez
BocaDePez
1
🗨️ 1
lokiko

Otro que acaba de contratar los 50Mb.

Me he puesto en contacto con ellos para contratar los 100Mb, el operador muy amable y una vez terminado el proceso me dice que en 24 o 48h estará activado, y le digo - oiga, tienen que cambiarme el cable-modem ya que el que tengo no es compatible con DOCSIS 3.0, a lo que contesta que me llamará en 30 minutos.

Dejo pasar 20 min y vuelvo a llamar para solicitarlo. Esta vez me atiende alguien algo más puesto en el tema y me confirma que solo puedo contratar 50Mb, me dice que me cobran 50€ por la instalación aún hacíendola yo, la cuota mensual y se olvida de el alquiler del nuevo cable-modem aunque si me dice que me lo tienen que cambiar.

Al colgarle me llama el 1er operador para venderme el Router y decirme que me vuelve a llamar, cosa que no ha hecho.

A los 5 minutos me vuelve a llamar el 2º operador me da el nº de orden, me confirma la cuota mensual, cuota de instalación, el envío del cable-modem y la conexión 50/3.

A ver como evoluciona.

Un saludete

Por cierto en Madrid (San Blas)

🗨️ 2
heffeque

En cuanto tengas la conexión, ya sabes... BASpeed y Line Benchmark a saco, que queremos ver qué tal va =D

🗨️ 1
BocaDePez
BocaDePez

a mi (madrid - zona vaguada/barrio del pilar) hoy ya me permiten pedirlo (me tienen que llamar, he rellenado un formulario desde la Tienda del pasaporte ONO) aunque ayer me llamaron por telefono, me supongo, para decirme si quiero o no :P

jmtomas

Yo contraté los 50 MB la semana pasada y me lo pusieron el viernes. La subida me iba bien (3MB) pero la bajada me iba a entre 9 y 13 MB. Vino ayer un técnico de Ono y realizó varios tests con su portátil desde varias páginas ante mis ojos y efectivamente la bajada daba entre 40 y 50 MB. Mi problema al parecer, según me dijo, es la targeta de red, que es la típica de 10/100 mientras que lo que necesito es una Gigabit (como la que tenía el técnico en su portátil). Me compraré una esta tarde y probaré.

El modem que me trajeron es un Cisco EPC3000. Y este es mi mayor problema. No sé cómo narices entrar a su configuración y abrir varios puertos que necesito abrir para servidores varios (ni eMule, ni otros p2p por ahora me interesa). Me he leido la guía del usuario y el manual que viene en la página de Cisco, pero no hay manera. Al parecer hay que entrar por SNMP pero esto es nuevo para mí y no tengo mucha idea. Me bajé un cliente SNMP para acceder pero me pide una Community String que no sé qué es y me fallan las credenciales. Si alguien pudiera arrojarme un poco de luz sobre esto le estaría muy agradecido.

🗨️ 9
yomimmo

Es un cablemodem, no es un router, no hay que abrir ningun puerto, estan todos abiertos por defecto.

superllo

Tu tarjeta será una de 10 mbps porque con la mía 10/100 en la Campus bajaba y subía a 40 mbps, lo que nos daban a cada uno. Y mi tarjeta está incorporada a la placa... y no es muy nueva que digamos.

🗨️ 6
jmtomas

No, es 10/100 y se me conecta al modem a 100 Mbps. De hecho yo intercambio datos con frecuencia entre los 3 PC que tengo en casa y recuerdo que al principio sí que tenía una de 10 en un PC y me compré la de 100 para ganar velocidad. Si el problema no es la tarjeta entonces mis PC deben incumplir algún otro requisito mínimo. Pronto saldré de dudas.

🗨️ 5
BocaDePez
BocaDePez

Bueno he llamado hoy para ver si ya en fuenlabrada estan activos y lo estan. me han indicado que me cobran 50 euros por cambiarme la velocidad. He aceptado y al final no me lo han solicitado porque tenian una incidencia en el sistema. Me han dicho que me llamaran a lo largo de la tarde. Veremos a ver.

BocaDePez
BocaDePez

Has optimizado el TCP-IP para esas velocidades? Si no lo has hecho, seguira sin irte bien aunque pongas gigabit.

Usa BaSpeed o TcpOptimizer.

Neblinio

Has probado con el PC conectado directamente al cable modem? o tienes de por medio un router neutro? si tienes un router, casi seguro que esa es la causa de la baja velocidad. Muchos routers tienen una velocidad de interconexión WAN-LAN bajísima, y ni siquiera lo indican en las especificaciones.

Mi router por ejemplo, ofrece 231Mbps de velocidad WAN-LAN según un análisis de la web smallnetbuilder.com (es el DIR-655, curiosamente el mismo que ofrecerá ONO junto con sus nuevas conexiones).

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

Eso del problema de velocidad, puede ser que no autonegocie bien tu tarjeta, fuerzala a 100Mb Full Duplex, son opciones del driver de la tarjeta de red.

Se cambia en la pantalla de Propiedades de Conexion de area local, botón de configurar, pestaña de opciones avanzadas y ya depende de la tarjeta lo trae junto o separado en dos propiedades distintas, pero debes elegir 100Mb y full duplex

Espero que solo sea esa tontería.

Suerte.

lokiko

Acabo de recojer un ePC300 para la conexión 50/3, ha sido visto y no visto al final. En un rato lo instalo, mientras intentaré hacer las ultimas pruebas con 12/0,5 por comparar.

un saludete

🗨️ 1
BocaDePez
BocaDePez

Recuerda optimizar winsock para esas velocidades.

lokiko

Bueno. No ha sido ni mucho menos plug & play. Al conectarlo solo he podido entrar en la "web" para ver los datos del cable-modem. 192.168.100.1 han tenido que cambiar un montón de veces el archivo de configuración, el firmware y el software.

Esto salía al principio.......................Y esto una vez configurado y funcionando

Partía de estos datos con en EPC2100r2 y 12Mb

Esta era la señal de los 4 canales una vez estaba operativo el CM, por cierto EPC3000

lokiko

Como el linebenchmark siempre me da error con el test de subida (¿sera por el win2kSP4?) os pongo capturas

Imagen original en http://s2.subirimagenes.com/imagen/previo/thump_1325572dibujo-1-linebenchma.png

Con 12Mb

Imagen original en http://s2.subirimagenes.com/imagen/previo/thump_1325580dibujo-1-linebenchma.png

Imagen original en http://s2.subirimagenes.com/imagen/previo/thump_1325619optimizador-12-vs-50.png

50Mb

Imagen original en http://s2.subirimagenes.com/imagen/previo/thump_1325596dibujo-1-linebenchma.png

(link roto)

50Mb

En ventana de recepción de bytes los mejores han sido 451140, 1876100 y 256960, de mejor a peor

🗨️ 23
djnacho

Con 50 Mb.... el optimizador de BASpeed debería darte 1876100 bytes en la ventana de recepción y 113880 bytes en la ventana de subida. Esos son los valores correctos para tu conexión (RWIN y DSW múltiplos de MSS). El cálculo de RWIN y DSW no es, una ciencia exacta. A veces funciona mejor con unos valores y otras veces con otros distintos. Todo depende de la configuración de tu PC (y cada PC, está comprobado, que es único ;) )

Un saludo :)

lokiko

12Mb

50Mb

50Mb

🗨️ 3
kalamidad

¿Aqui tendria sentido activar tramas jumbo?

🗨️ 2
lokiko

Que es eso?

🗨️ 1
lokiko

Las latencias no han variado con el DOCSIS 3.0 por lo menos en mi caso.

De momento no he conseguido descargar al 100% del potencial de la línea, pero la subida si que va de fábula.

Por cierto, en Ono te insisten que hagas un test de velocidad en servicios.ono.es/testvelocidad y en ningún caso he conseguido un

resultado mayor d 33.000Kbps en la bajada, en teoría deberían asegurarme 40.000Kbps que sería el 80%, no?

🗨️ 17
heffeque

En WinXP deberías probar a usar el BAOptimizer (si no lo has hecho ya) y a probar a descargar de varias fuentes distintas a la vez. Así verías si la limitación es de Ono o si es de las fuentes que usas.

🗨️ 16
lokiko

Ciertamente solo consigo aprobechar el canal de bajada con el test de Linebenchmark con estos datos

Ya lo he intentado con los valores para una conexión de 50.000Kbps y va peor, pero con los valores por defecto de windows el rendimiento es bastante peor, incluso cambia el rendimiento en ping y tracert

Lo curioso es que en el test de speedtest.net me da unos valores de risa, y con los test de BASpeed 6 igual o peor, incluso en multidescarga.

Intentaré probar con Vista...

🗨️ 15
heffeque
🗨️ 2
lokiko
🗨️ 1
superllo
🗨️ 11
heffeque
🗨️ 10
djnacho
🗨️ 7
heffeque
🗨️ 6
djnacho
🗨️ 5
heffeque
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
yomimmo
🗨️ 1
djnacho
pipebk
🗨️ 1
vukits
cyberpoqui

¿Alguien ha podido contratar estas velocidades en Alcala de Henares?, supuestamente es una de las poblaciones por donde han comenzado, pero a mi me dicen que no esta disponible.

Saludos.

🗨️ 6
BocaDePez
BocaDePez

Ni lo estará hasta el primer trimestre de 09

🗨️ 5
BocaDePez
BocaDePez

como sabes tu eso te lo han dicho los de atencion al cliente?

🗨️ 4
vitodicorleone

Pues yo ya lo tengo instalado y funcionando desde hace un par de horitas y los resultados son muy similares a los datos de la prueba de la portada. ya os ire contando.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Eso me lo han dicho en atención al cliente, si. k estaban haciendo pruebas piloto y tenian solamente un par de nodos conectados a Docsis 3. El que tuviera cobertura en esos nodos, podría contratarla. ¿El resto?, toca esperar.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

alguien me puede poner unos pings desde la consola o desde speedtest a servidores extranjeros con el nuevo ono DOCSIS 3.0?????, gracias

🗨️ 40
lokiko

No han mejorados las latencias

🗨️ 38
BocaDePez
BocaDePez

Bueno yo ya tengo tambien los 50 megas. Con el cablemodem directo al pc tengo en los test me llega a 51mb. Pero sin embargo lo conecto a mi wrt54gl con firmware tomato me da solo 37.... Alguien me puede explicar ¿porque?

🗨️ 37
yomimmo

Pues como ya se ha comentado muchas veces, el limite del GL anda sobre los 54 mbps en el trafico Wan to Lan, pero como el trafico nunca es puero, se deben tomar las medidas de valores combinados (upload, download simultaneos) y ahi el maximo teorico de ese router ronda los 40 mbps.

🗨️ 36
heffeque
🗨️ 35
BocaDePez
BocaDePez
🗨️ 2
heffeque
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 31
heffeque
🗨️ 30
BocaDePez
BocaDePez
🗨️ 29
heffeque
🗨️ 27
BocaDePez
BocaDePez
🗨️ 26
heffeque
🗨️ 25
BocaDePez
BocaDePez
🗨️ 17
BocaDePez
BocaDePez
🗨️ 14
BocaDePez
BocaDePez
🗨️ 13
xiribito30
🗨️ 12
BocaDePez
BocaDePez
🗨️ 10
xiribito30
🗨️ 9
BocaDePez
BocaDePez
superllo
🗨️ 7
xiribito30
🗨️ 6
superllo
🗨️ 5
xiribito30
🗨️ 4
superllo
🗨️ 3
xiribito30
🗨️ 2
superllo
🗨️ 1
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 6
yomimmo
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
heffeque
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
heffeque
🗨️ 1
lokiko
turuz

pues segun en la pagina de ono en Parla si esta disponible los 50/3 Mb, pero al llamar al S.A.C. para pedir mas informacion al respecto me dice que como mucho solo me pueden ofrecer 25 megas a 90 y tantos €,

BocaDePez
BocaDePez

Yo ya tengo los 50MB en Fuenlabrada, haciendo test velocidad todo ok. Lo malo que a traves de la Fonera no da mas de 12-13MB de bajada y por ahora tengo la casa sin WiFi :(

🗨️ 2
xiribito30

prueba de rapidshare

bajando 8 archivos a la vez de 100mb - me va a mas de 6mb :O

Imagen original en http://img247.imageshack.us/img247/2678/rapidshareflashgetono50jk1.jpg
🗨️ 1
BocaDePez
BocaDePez

Espero que esto tire asi siempre :D

belrose

Hola a todos.

Me resistía a contratarlo teniendo Jazztel 20Mb funcionando fenomenal, todo sea que tenga que regresar a jazztel con el rabo entre las piernas, pero el que no arriesga no gana.

Estoy en la zona de Canillejas en Madrid Capital.

Acabo de contratarlo, se pondrán en contacto, pero lo mismo este sábado lo tengo en marcha, así que otro mas al club de los 50.

Ya os comentaré que tal va y pondré unos test, espero que no se corte ni haga cosas raras como a otros foreros.

Un saludo.

🗨️ 11
neek-tft

Otias tio pues en la zona de canillejas aun no va fino, lo siento pero tienen problemas en el nodo, estan intentando arreglarlo desde ayer y ya tienen identificado cual es el problema, pero esperemos que lo arreglen pronto porq sino tendras los mismos problemas que estoy teniendo yo, que se hace imposible navegar siquiera durante la mayor parte del dia ya que la perdida de paquetes es bestial.

Eso si, el departamento tecnico me esta informando al momento de lo q van haciendo, cual es el problema, me han explicado mediante graficos los equipos y como funcionan esos equipos que se ponen en cabecera (en el nodo), etc. Vamos q en cuanto lo arreglen si me hicieran una encuesta de satisfaccion con el trabajo de dicho departamento, les daria un 10 porq es algo hasta ahora nunca visto.

Ayer por la tarde ya fueron tecnicos de cisco a mirar cual era el problema y a ultima hora de la tarde lo habian detectado y lo iban a intentar arreglar hoy a partir de las 9.

Te comentare como evoluciona la cosa, ya que yo tb estoy en canillejas y supongo q si el nodo me da problemas, te los dara tb a ti, aunq de aqui al sabado estoy seguro de q lo habran solucionado

🗨️ 6
belrose

Muchas gracias tío, aún no se cuando me lo ponen, pero espero que se solucione pronto.

De todos modos haremos pruebas de ping contínuo a ver si tenemos problemas de pérdidas y le diré que se quede un rato al chaval por si hay cortes en el servicio.

Si sabes algo mas, por favor, coméntanoslo, que esta información viene fenómenal.

Por cierto, tengo tarjeta de red de 100Mbit, es necesario la de giga (La lógica dicta que no, pero algo escuché de que lo mismo no iba fino)

Un saludo.

🗨️ 5
neek-tft

En mi caso lo han solucionado y la conexion lleva todo el dia perfecta, una velocidad de 50 mbits reales (6 megabytes y pico) y un ping y una velocidad en la navegacion bestial asi que si lo han arreglado para mi linea, que era un problema en la cabecera, lo han arreglado para todas.

Resumiendo q no vas a tener el mismo problema q tuve yo, ya q lo han solucionado, asi q disfrutaras de una conexion increible, o eso espero :P

Salu2

🗨️ 4
kalamidad
🗨️ 1
neek-tft
belrose
🗨️ 1
belrose
BocaDePez
BocaDePez

Hola.

Al parecer están mimando al cliente, por que me llama esta mañana un chaval de ono preguntando como funciona la línea, a eso que le contesto, cuando la tenga ya te contaré, jejejeje.

Así que tienen cuidado de que todo salga bien por la cuenta que les trae.

A ver si llega el sabado, que ya lo estoy deseando.

Un saludo.

🗨️ 3
superllo

Hombre, os están usando de conejillos de indias a nivel masivo, es decir, ya no son pruebas pero ahora cuando lo implantan es cuando se van a ver posibles defectos que no hayan saltado con pocos clientes. Supongo que el departamento correspondiente se preocupará por vosotros hasta que vean que todo va más o menos igual que con las velocidades más bajas.

Seguro que cuando Telefónica implante (si es que llega a implantar) el FTTH también llaman a los primeros clientes que tengan para ver cómo les va.

belrose

Hoy me han confirmado que mañana me lo ponen, ya pongo unos test y unos pines, a ver como va.

Me ha comentado el instalador, que esta dando al rededor de 51Mb/s a ver que tal.

Un saludo.

belrose

Hola.

Por finnnnn.

jejeje

Después de esperar esta semana por mi imposibilidad de quedar en diario, ya lo tengo.

En un principio me asusté un poco, ya que no daba mas de 30 o 35 Mb, de subida en torno a 2700.

Pero me comentó el técnico, un chaval muy amable, que era normal, al parecer esta tecnología va comprobando las frecuencias que mejor funcionen y aprende cuales van mejor poco a poco.

Así que en 4 horitas y un par de reinicios ya está a su rendimiento óptimo.

os incluyo un test y unas trazas.

Me da la sensación que se queda corto, por que el test de ono me da en torno a 500 o 600kbit mas, me imagino que no le da tiempo a subir a tope de velocidad en speedtest al ser poco contenido relativamente el que se debe bajar para hacer la prueba.

PING babia.rediris.es (130.206.1.22) 56(84) bytes of data.
64 bytes from babia.rediris.es (130.206.1.22): icmp_seq=1 ttl=248 time=7.28 ms
64 bytes from babia.rediris.es (130.206.1.22): icmp_seq=2 ttl=248 time=6.05 ms
64 bytes from babia.rediris.es (130.206.1.22): icmp_seq=3 ttl=248 time=6.88 ms
64 bytes from babia.rediris.es (130.206.1.22): icmp_seq=4 ttl=248 time=6.57 ms
64 bytes from babia.rediris.es (130.206.1.22): icmp_seq=5 ttl=248 time=7.02 ms

--- babia.rediris.es ping statistics ---
5 packets transmitted, 5 received, 0% packet loss, time 4016ms
rtt min/avg/max/mdev = 6.058/6.764/7.286/0.434 ms

PING www.yahoo-ht3.akadns.net (87.248.113.14) 56(84) bytes of data.
64 bytes from f1.us.www.vip.ird.yahoo.com (87.248.113.14): icmp_seq=1 ttl=54 time=53.0 ms
64 bytes from f1.us.www.vip.ird.yahoo.com (87.248.113.14): icmp_seq=2 ttl=54 time=52.6 ms
64 bytes from f1.us.www.vip.ird.yahoo.com (87.248.113.14): icmp_seq=3 ttl=54 time=52.6 ms

--- www.yahoo-ht3.akadns.net ping statistics ---
3 packets transmitted, 3 received, 0% packet loss, time 2008ms
rtt min/avg/max/mdev = 52.623/52.793/53.091/0.211 ms

PING www.euro.yahoo-eu1.akadns.net (217.146.186.51) 56(84) bytes of data.
64 bytes from www.vip.ird.yahoo.com (217.146.186.51): icmp_seq=1 ttl=55 time=62.5 ms
64 bytes from www.vip.ird.yahoo.com (217.146.186.51): icmp_seq=2 ttl=55 time=60.1 ms
64 bytes from www.vip.ird.yahoo.com (217.146.186.51): icmp_seq=3 ttl=55 time=58.7 ms
64 bytes from www.vip.ird.yahoo.com (217.146.186.51): icmp_seq=4 ttl=55 time=58.6 ms

--- www.euro.yahoo-eu1.akadns.net ping statistics ---
4 packets transmitted, 4 received, 0% packet loss, time 3011ms
rtt min/avg/max/mdev = 58.696/60.031/62.517/1.562 ms

En general, muy buenas sensaciones, sobre todo con el router dlink, es una maravilla, ya os cuento cuando pruebe el wifi con 802.11N.

Ya lo he probado, con mi portatil que lleva tarjeta wireless N y está en 42Mb/s no se quien dijo que lo limitaba a 14Mb, me imagino que si accedes con tecnología G si que funcionará a 14Mb, pero mas bien limitado por la tecnología de transmisión que por que el router no tenga potencia.

Ahora me pongo a probar el QoS a ver que tal.

Una vez probada la QoS, decir que va fenomenal, el router una pasada, con el emule y el bittorrent a todo trapo de subida intentando saturar el enlace y navegas a toda mecha, ni un retardo.

Tambien le he puesto el ddns y sin problema.

De momento lo recomiendo, parece que no hay capados, he estado subiendo con el emule en torno a 350k y bajando con bittorent a 1Mb mas o menos, pero ya os digo que he probado poco, ya lo contaré mas a delante.

Un saludo a todos y espero que os sea de utilidad.

BocaDePez
BocaDePez

Hola, pues yo ayer contraté los 50 megas en Fuenlabrada y me lo instalan el proximo martes. Me han dicho que me regalan el router. Ya contaré cual es el resultado. Saludos!

sgbmad1

Buenas!

Yo lo tengo hace una semana mas o menos pero no va todo lo bien que esperaba.

Con speedtest.net en servidores de España tiene buena velocidad:

Pero en cuanto seleccionas cualquier otro fuera del país la velocidad cae en picado y no me da ni medio mega!! X(

Tengo la conexión optimizada con el TuneUp Utilities 2009 para una conexión de 50mb y también he probado con el TCP Optimizer y nada.

Esto es normal? Alguna sugerencia?

Saludos y gracias.

🗨️ 31
BocaDePez
BocaDePez

claro que es normal, los test son solo orientativos, no todos los servidores pueden darte ese caudal. pero segun los resultados de españa tu linea funciona perfectamente

🗨️ 30
sgbmad1

Vaya, pues antes tenía mejores número con la de 6mb para fuera de España...

Lo raro es que yo no consigo bajar torrents a 5mb (unas 500kbs) ni he visto ninguna descarga que pase de 0,5mb/s...

🗨️ 12
BocaDePez
BocaDePez

y que otras pruebas has hecho? torrents de isos de linux, tracerts, pings continuados, ftps y news...

🗨️ 11
sgbmad1
🗨️ 10
sgbmad1
🗨️ 9
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
sgbmad1
🗨️ 2
superllo
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
sgbmad1
BocaDePez
BocaDePez

Normalísimo del todo vamos.

🗨️ 16
sgbmad1

Muy normal no creo que sea. Son diferencias de velocidad demasiado grandes (de 50mb a 0,5mb)

🗨️ 15
superllo
🗨️ 5
sgbmad1
🗨️ 4
yomimmo
🗨️ 3
sgbmad1
🗨️ 2
yomimmo
🗨️ 1
sgbmad1
BocaDePez
BocaDePez
🗨️ 8
sgbmad1
🗨️ 7
djnacho
🗨️ 6
sgbmad1
🗨️ 5
djnacho
🗨️ 4
sgbmad1
🗨️ 3
sgbmad1
🗨️ 2
djnacho
🗨️ 1
sgbmad1
BocaDePez
BocaDePez

madre mia ya pensaba que no iba a poder tener los 50mb.

ha venido el tecnico esta mañana a mi casa, me ha puesto el modem cisco epc3000, y despues de esperar unos cuantos minutos, naranjas de la china, el modem tenia asignado una direccion ip pero no salia a internet

el chaval probo a cambiar el cable desde el patinillo hasta el modem pero tampoco. el caso es que se marcho y me dijo que si en unas horas no funcionaba tenia que mandar a un supervisor a mirar la linea.

lo curioso es que despues de marcharse probe a conectar el antiguo modem y podia navegar con el, seguramente no habian cambiado la mac todavia, despues de unos minutos dejo de funcionar el antiguo modem, puse el nuevo y voalaaa. ya funciona.

es la leche, nunca habia visto numeros tan altos en mi pc, jejejeje

despues hare unas pruebas con la mula y el torrent pa ver como rula esto

salu2

🗨️ 5
jawe69

ati por lo menos te lo han solucionado cuanto han tardado ??

yo llevo dede que me los instalaron el dia 20 de noviembre sin internet.

y nadie soluciona nada

🗨️ 3
BocaDePez
BocaDePez

pues tardo unas 3 horas desde que me conecto el cablemodem hasta que tuve internet, mas o menos

🗨️ 2
jawe69

que suerte porque ami me dicen que es problema de la red desde su central que esta un par de portales encima del mio y me estan tardando unos 12 dias

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

A mí por lo que me ha dicho uno de los tecnicos, se habian liado con mi mac y por eso tardarón tanto en darme internet

BocaDePez
BocaDePez

Hace una semana que en teoría lo tengo, pero no funciona. Vino un tío, me llenó la casa de agujeros y cables y nunca ha funcionado. Cada vez que llamo me dicen que "lo van a solucionar" pero lo único que han hecho

es enviarme el contrato y pedirme que me de de baja en con los demás operadores. Mucho morro tienen estos; dos días más y les digo que se lo lleven todo.

🗨️ 7
jawe69

ami me paso lo mismo pero no te preocupes que te lo acabaran solucionando pide en la atencion al cliente que te vaya algun tecnico no unninstalador mejor un tecnico y que mire la red ??

que problema te da ?? describelo un poco ??

🗨️ 6
BocaDePez
BocaDePez

Un problema muy simple; el modem no se conectaba. Explicación del técnico: "Uy, qué raro. Será algo de redes".

El viernes llamé para "darme de baja" (si se puede llamar así a quitarse algo que nunca funcionó) y la señorita me dijo "¿Es que le va lento?"

Yo, deseperada "¡¡¡Que no funciona ni lento ni rápido!!!!". Dijo que me llamaría un técnico. Media hora después, llama la misma señorita y dice:

"¿Vive usted muy alto? Aquí me pone algo de que neceista un técnico escalador...". Agarrate los machos... "Eh... se refiere a un escalador

de redes, no a un alpinista!!!!" (so capulla, pensé para mis adentros....). "Ahhhhh - dice ella viendo la luz por fin - Pues ahora le llama un técnico".

El técnico nunca llamó. Ayer, justo antes de llamar para pedirles que e lo metan donde les quepa, miro el modem y ¡¡¡estaba encendido!!!

¡¡¡Milagro!!! Yo creo que ONO ni sabe que ya funciona...

La atención al cliente, tan buena como la de los demás operadores, por lo que se ve.... Ojala no me tengan que ayudar nunca más....

🗨️ 5
BocaDePez
BocaDePez

Soy la misma del mensaje anterior.

No os lo vais a creer: ¡¡el modem ha vuelto a desconectarse!!

Esto ratifica mi impresión de que no solucionaron nada; funcionó un día de casualidad.

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
djnacho
🗨️ 1
BocaDePez
BocaDePez