Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

han subido a 4 megas y medio??

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
canariux

¿En alguno en concreto?, para usar los mismos test.

Mopay

A determinadas horas también, pero a otras no llega ni a una 512
Salu2 8-)

BocaDePez
BocaDePez

No, aunque no me puedo quejar

Imagen original en http://img274.imageshack.us/img274/3567/nop6ig.jpg
BocaDePez
BocaDePez

de donde es ese test de a subida?

🗨️ 1
BocaDePez
BocaDePez

adsl4ever

heffeque

a mi igual de mal que siempre. No voy a más de 110 KB/s, o como máximo a 180 KB/s si no tengo ningún P2P puesto. Me estoy hartando ya.

🗨️ 1
wizard-ice

pues te tienen que haber dado de los mios por que llevo muuuuuucho tiempo que no paso de 2,7 mg y eso como maximo.

pd: a estos no se les cae la cara de verguenza no...

HaRDaWaY

A mi hace bastante que me da 4 megas y medio:

Tiempo Inicial: 18/ 11/ 2005 -- 12:54:46.545
Tiempo Final: 18/ 11/ 2005 -- 12:54:47.287
Tiempo empleado: 0.742 segundos
Bytes Recibidos: 409600
Velocidad Kbps 4,416.17 Kbps
Velocidad KBytes/sec 552.02 KBytes/sec

Saludos

🗨️ 6
heffeque

Lo peor es eso, que tu vives ahí al lao mio o sea que lo más seguro es que estés en mi misma central, y a tí te dan un ancho de banda que ya quisiera yo. No lo entiendo. [mode="Cálico"]Por qué tanto odio, hermano...[/mode]

heffeque

leo por ahí abajo de uno que le cambiaron el cablemodem y le va mejor. Yo ando con eurodocsis cuando la mayoría de la gente tiene docsis normal. Puede ser que los de doscis normal vayan por otro servidor que los eurodocsis y por eso a mi me va tan mal aun estando al lado tuyo? ¿Qué cablemodem tienes exáctamente? ¿4200... 4200-E... 5100...?

🗨️ 4
MaCKeR

Yo también voy por eurodocsis y cuando tenía los 4 megas me pasaba como a tí.. De todos modos mañana te lo confirmo porque me vuelven a poner los 4 megas después de confirmarme que el mega va con 150 de subida y que los 512 todavía no se pueden poner en CyL. Creo que nos han usado como conejillos de indias para probar el upload...

🗨️ 3
heffeque

hardaway me acaba de confirmar que va por docsis (porque tiene un 5100) o sea que... estoy por probar a uncappear mi 4200E y pasarlo a 4200i para ver qué pasa. Si obtengo buenos resultados os mantendré informados, ¿ok? O si alguien lo quiere hacer con su 4200E que lo haga él, que yo tardaré algún tiempo ya que tengo examenes parciales ya aquí al lado y NO SÉ QUÉ COJONES HAGO METIÉNDOME EN EL FORO CUANDO TENGO QUE EMPEZAR A HACER UN TRABAJO QUE TENGO QUE ENTREGAR PASADO MAÑANA! P*to internet, es un maldito vicio. Ale, os dejo unos días que sino cateo hasta la partida de mus.

🗨️ 2
MaCKeR
MaCKeR
sac2005

Lo mismo me pasa a mi, llevo desde la averia aquella que tuvo Ono en toda castilla y leon con una velocidad de 4,5 MB e incluso a veces casi los 5

MaCKeR

Y qué mas da tanta bajada si la subida sigue siendo igual de CUTRE?? Si ni siquiera son capaces de dar los 512 de upload estables, que llevo 2 semanas con la incidencia abierta y nos son capaces de dar con la solución, porque son unos zotes, unos vagos, y aparte porque la infraestructura está hecha una mierda.

🗨️ 2
ZOTON

Joder Macker, admiro lo bien que te estás tomando el timo del mega especial... Yo en tu lugar creo que habría estampado el cable modem en un primer impulso...

🗨️ 1
MaCKeR

Los tiempos de Retecal han dejado su huella :-P Con ellos había que tener mucha paciencia o sino acababas muriéndote de un ataque de nervios :-P

BocaDePez
BocaDePez

Yo tenia problemas de velocidad me cambiaron el modem porque debia tener un defecto y desde entonces de puta madre a mi tambien me da valores de 4.5 megas

🗨️ 1
BocaDePez
BocaDePez

y que modem te han puesto?

axikate

Me esta pasando igual ,q hace tres dias los test de velocidad pasan de 4,5 entre 4,5 y 5 Mb.Tambien deciros q antes de esto llevaba un mes q no pasaba de 1,5Mb¿alguien mas le pasa lo mismo? :-o :-o

🗨️ 2
BocaDePez
BocaDePez

a mi me pasa igual que a ti, solo que desde el jueves los test me vuelven a dar 1.5Mb 0 2 máx. Hoy la descarga del archivo ciemmegab. de ono a 200kb

🗨️ 1
BocaDePez
BocaDePez

por cierto soy de valladolid zona avda. segovia

MaCKeR

Bueno pues yo la verdad es que no sé que está pasando aquí, lo cierto es que hay una cosa que podemos decir, y es que el test de timofónica no es fiable porque mirad lo que me sucede a mí

Imagen original en http://img514.imageshack.us/img514/1046/timo16eh.th.jpg

Y luego en descarga directa no llego a esas velocidades ni de palo, aunque eso sí, no me puedo quejar

Imagen original en http://img514.imageshack.us/img514/2544/470k3vs.th.jpg

Creo que el test de telefónica es muy engañoso. En windows da resultados excesivos y sin embargo cuando lo hago en el mac no llega a dar 4 megas... puede ser cosa del navegador, del sistema opertaivo... pero lo más fiable SIEMPRE es realizar una descarga directa.