Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 18 respuestas
  • Cerrado

    [Editado 21/10/06 10:45]

    Han pasado 24 horas de la portabilidad y primeros cortes!!

    Hola

    Han pasdo 24 horas d ela portabilidad y hace un rato he tenido dos cortes seguidos pero de d eunos segundos sin perder sincronismo segundos.ya me he empezado asustar,de repente me he quedado sin navegar y me he ido al diagnostico del router y em salia esto.

    He tenido que reiniciar el router para poden navegar,no se sie s que hant ocado algo en la central o han reiniciado los equipos en al central peor norecibia ip.

    De momeno no he vuelto a tener mas y espero q no emepice esto a ir mal.

    A todo esto es todo instalacion nueva d eptr y de roseta,eesta enchufafo el router directamente a la roseta.

    [IMG]http://img220.imageshack.us/img220/5736/faildbf4.th.jpg"/>[/IMG]

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Contrend536 pues a mi en el router ademas de los dos fail de…

        Contrend536 pues a mi en el router ademas de los dos fail de atm oam f5,me sale otros dos mas eso a que puede deberse son:
        Ping default gateway:FAIL
        Ping primary domain name system server:FAIL.
        El caso es que a pesar de esos fallos no tengo problemas de nada.
        ¿porque me salen esos dos fallos ?.
        Un saludo.

          • Cerrado

            Puedes explicar eso un poco mas. No creo que la conexion de…

            Puedes explicar eso un poco mas. No creo que la conexion de area local tenga nada que ver en eso.

            SALUDOS

        • Cerrado

          Si te funciona no te preocupes por esos dos, me parece qeu…

          Si te funciona no te preocupes por esos dos, me parece qeu con la versoon 04 de firmware esos fallos a verces son normales, pero no tiene porque funcionar mal.

          Ahora tienes la 07 que me parece que ya no pasa. Aunqye si te funciona bien no te preocupes

          Y los del f5 nos salen a todos

          SALUDOS

          • Cerrado

            [Editado 21/10/06 20:47]

            Gracias,me quedo mas tranquilo y referente a la version es la…

            Gracias,me quedo mas tranquilo y referente a la version es la 07.
            Un saludo.
            Perdon efectivamente es la 04

      • Cerrado

        Ahora si puedo navegar pq he reiniciado el router,pero antes…

        Ahora si puedo navegar pq he reiniciado el router,pero antes ccuando sufri esos dos cortes seguidos me dejo d enavegar y fui al diagnostico y me salia eso que he puesto en elprimer post,ahora meme sale bien.

        [IMG]http://img143.imageshack.us/img143/1716/datosvx5.th.jpg"/>[/IMG]

        [IMG]http://img95.imageshack.us/img95/6696/testsj0.th.jpg"/>[/IMG]

        Ahi llevas lo que sincronizo pero con firnware USR,NO ES CON ORIGINAL COMTREND.

        Bueno que supongo q esos dos cortes y sin navegar sserian que habrian reseteado en la central pq no se otra cosa no le veo ya que mi instalacion es nueva y de momento dsolo he tenido dos cortes.

        • Cerrado

          en unos dias se estabilizará y seguramente sincronizaras a…

          en unos dias se estabilizará y seguramente sincronizaras a algo menos que ahora. Cuando el dslam se de cuenta de los cortes.

          Tienes 19420 de sincronizacion teorica y sin embargo estas sincronizando a 19673, por lo que ahora mismo estas apurando al máximo, en unos dias esto bajara un poco y deberias perder los cortes.
          Seguramente te conecte en modo T1 alguna vez.

          En tres o cuatro dias estara estable.

          SALUDOS

          Si no me equivoco los valores de snr estan sobre 6,x mas o enos no ?

          • Cerrado

            Quizas no me he expresado correctamente, he tratado de…

            Quizas no me he expresado correctamente, he tratado de hacerlos en un lenguaje mas sencillo y la verdad que al leerlo es incorrecto pero bueno.

            El problema que tiene es que los valores de Attainable Rate (Kbps) son menores que los de Rate (Kbps) por lo que en algún momento pierde la conexion, ya que esta esta por encima de los valores que deberian.

            A ver alguna explicacion para que esten por encima ?? comtrendXX

            Me puedo equivocar esta claro, pero esa es una de las posibles causas que veo.

            Prueba en modo T1 a ver si va mejorando.

            SALUDOS

            • Cerrado

              6
              usando el firmware de USR es algo normal, es más, el…

              usando el firmware de USR es algo normal, es más, el attainable rate varía según cambia el SNR margin, a diferencia del firm de comtrend, que solo se calcula 1 vez, al sincronizar.

          • Cerrado

            6
            Te pongo esto, a ver qué conclusiones sacas, despues de leer…

            Te pongo esto, a ver qué conclusiones sacas, despues de leer tu mensaje que no entiendo..y lo poco que entiendo no puedo estar menos de acuerdo contigo. Y tiene un snr adecuado: de 9 dbs por su captura, asi que no sé, realmente....



            Lo de que a los tres o cuatro días la conexión se queda más estable...bueno..pues tampoco.

            Saludos y, de verdad ( no lo digo de coña ni mucho menos ) si puedes explicar lo que has dicho .... :-? :-? :-? :-?