Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Han actualizado mi nodo a 16 portadoras pero con valores descompensados sin tener los 200mb

mceada28

Buenas

Pues me he llevado la sorpresa que han actualziado el nodo a 16 portadoras ya que desde que tengo hace un mes el router compal prmiun siempre he tenido 8 porque no lo soportaba mi nodo los 16.

Pero veo que los valores de las portadoras estan muy descompensados puesto que hay una diferencia de +9 con el de menor energia y mayor.

No tengo los 200 megas,ahora solo tengo 50+50 ya que me quite los 200 megas porque me iba fatal y con los 100 megas tampoco me iba fino en un tramo horario y aparte el ping me ha subido bastante,normalmente cogia en testvelocidad.eu 20-25 ahora cojo el doble y hasta en la propio test de ono cogia sobre 10-15 ahora cojo sobre 35,lo que si he notado es que aora me va algo mejor los 100 megas que antes

Estan bien estos valores?

Estara afectando esta descompesación a la conexión?

ProcedimientoEstadoComentario
Adquirir canal de bajada498000000 HzBloqueado
Estado de conectividadAceptarOperacional
Canales vinculados de bajada
ChannelEstado de bloqueoModulationChannel IDFrecuenciaEnergíaSNRCorregiblesNo corregibles
1BloqueadoQAM256498000000 Hz11.4 dBmV41.3 dB00
2BloqueadoQAM256378000000 Hz3.9 dBmV35.5 dB20
3BloqueadoQAM256386000000 Hz4.3 dBmV35.8 dB20
4BloqueadoQAM256394000000 Hz4.2 dBmV36.0 dB10
5BloqueadoQAM256402000000 Hz3.6 dBmV35.7 dB20
6BloqueadoQAM256410000000 Hz2.5 dBmV34.9 dB130
7BloqueadoQAM256418000000 Hz2.8 dBmV34.8 dB120
8BloqueadoQAM256426000000 Hz10.0 dBmV40.4 dB00
9BloqueadoQAM256434000000 Hz10.6 dBmV40.7 dB00
10BloqueadoQAM256442000000 Hz10.7 dBmV40.4 dB00
11BloqueadoQAM256450000000 Hz10.8 dBmV40.6 dB00
12BloqueadoQAM256458000000 Hz10.5 dBmV40.5 dB00
13BloqueadoQAM256466000000 Hz10.6 dBmV40.5 dB00
14BloqueadoQAM256474000000 Hz10.7 dBmV40.5 dB00
15BloqueadoQAM256482000000 Hz11.1 dBmV40.6 dB00
16BloqueadoQAM256490000000 Hz11.3 dBmV40.7 dB00
Corregibles totalesNo corregibles totales
320
Canales vinculados de subida
ChannelEstado de bloqueoTipo de canal USChannel IDSymbol RateFrecuenciaEnergía
1ATDMA5120 Ksym/sec58300000 Hz46.2 dBmV
2ATDMA5120 Ksym/sec51900000 Hz46.3 dBmV
3Desconocido0 Ksym/sec0 Hz0.0 dBmV
4Desconocido0 Ksym/sec0 Hz0.0 dBmV
BocaDePez
BocaDePez

Has notado mas velocidad de bajada?

🗨️ 1
mceada28

He notado un poco de mejoria,con los 200 megas me iba la coxnxión fatal peor que los 100 que muchas veces en el tramo horario tarde-noche se me hundia la conexion cogiendo en ocasiones 40 megas,me quite los 200 y me pase a 100 que tampoco me iba muy fino pero si la mayoria de las veces me lelgaba a 100,ahora me he encontrado con que tengo 16 portadoras y noto que va algo mas estable la conexion

BocaDePez
BocaDePez

No tienes microcortes (reinicios espontáneos del cable-router) con esos valores?

🗨️ 3
mceada28

No he notado reinicios espontaneos por lo menos estando yo delante ya que suelo tener el router apagado aprte del dia.

los microcortes deben parpadear las luces del router o pude haber microcortes estando las luces fijas?

hay alguna prueba que pueda hacer para saber si tengo microcorte o bien en el log del router que error que identifique que sea un microcorte

saludos

🗨️ 2
BocaDePez
BocaDePez

Cuando es microcorte por problemas en tu señal, el router se reinicia igual que si lo desconectaras y volvieras a conectar la corriente, por lo que ves todas las luces parpadear, te quedas sin conexión todo ese tiepo que dura el reinicio, etc. Además, en el log registra, por cada microcorte, un evento T3 timeout.

🗨️ 1
Paraca

También puedes tener esos microcortes sin que se te resetee el cablerouter.

mceada28

Lo raro de todo esto es que no tengo los 200 megas y me han pasado de 8 a 16 portadoras en estos dias ,que tengo 50+50 pero si tengo el compal premiun ya que anteriormente si tuve los 200mb hace como 1 mes pero me los quité y aparte que tenía 8 portadoras porque decian que mi nodo no lo soportaba aun.