Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Como hago para..............(cambiar cable-modem de ONO)

    Os cuento.

    Tengo ONO desde ahce algo mas de 1 año, y por lo tanto me pusieron el Cable-Modem que ponian por entonces y hasta hace muy poco. El Motorola SB4200.........este de abajo:



    Weno, pos hace unas semanas mi hermano se dio de alta en internet de ONO, y le pusieron otro Cable-Modem tambien Motorola, pero en este caso es el SB5100, de mucho menor tamaño y mucho mas estetico..........de prestaciones son practicamente identicos. Es este de abajo:



    El caso es que se dio de baja en el servicio y no le pidieron el aparato, como es mucho mas bonito y comodo, he intentado ponerlo en mi casa, sustituyendolo por el que puse 1º. Recibia, y mandaba señal pero la luz de power parpadeaba, como si estubiera bloqueado.
    Llame al servicio tecnico de ONO y me dijeron q no funcionaba xq cada aparato va asociado a su linea y por eso solo funcionaria con el PC de mi hermano.........................algo bastante logico en lo que no cai, pero weno.............

    -> Alguien sabe si hay alguna forma de que me pueda poner el segundo modelo......y probando con una IP estatica????

    No se, decidme soluciones..............que seguro que hay alguna opcion.

    P.D: Le pregunte al tecnico si podrian cambiarmelo a mi por ese modelo y me dijo que si el mio funcionaba correctamente no podian...............estoy pensando en hacerle "un apañito" al mio pa que me lo cambien [jaja] [jaja]

    P.D2: En la foto casi parece mas wapo el blanco :-) , pero hacedme caso......el mucho mas wapo el negro y ad+ es la mitad de pequeño aunk no parezca lo mismo en la foto.

    Salu2 [oki]

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1