Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 5 respuestas
  • Cerrado

    que hago

    Hola gente, hasta hace un mes yo disfrutava de mi ADSL 6 megas de Jazztel con mi router antiguo que es un thomson 510 ke me iva de perlas, hasta que un día los señores de jazztel me canviaron de ADSL a ADSL2+, entonces mi thomson 510 m sincronizava a 2010/32 y bueno hoy me ha llegado el modem/router Sagem 1200 y me da estos valores:

    The values are:

    adslLineStatus : OPERATIONAL
    adslMode : G992_5_A
    Upstream = 116 Kb ( Intlv[LP0] )
    Downstream = 5568 Kb ( Intlv[LP0
    =================================
    DIAG Info :
    =================================
    Attenuation ( dB ) : 47.
    SNR margin ( dB ) : 9
    HEC counter : 396
    CRC counter : 73

    RTFirmwareVer : 0x0c250818

    Me acabo de comprar un router us robotics 5473 compatible con ADSL 2+, y me sincroniza a una velocidad penosa a 2032/32, he llamado al SAT de jazztel y me han dixo que mandaran un tecnico en la central, los valores de atenuación y ruido son practicamente iguales que con el sagem 1200 pero alemenos no se cuelga, he probado de sincronizar con todos los modos posibles, ADSL, ADSL2, ADSL2+ y no hay forma la velocidad de subida no me pasa de 32, que haríais vosotros? me espero a que me solucionen la incidencia o me doy de baja directamente, d momento esperare a que se solucione la incidencia y sino pos me iré a ya.com, a ver que tal, bueno a ver si alguien me puede ayudar, muchas gracias a todo el equipo,

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      la subida no falla nunca, a menos que tengas mal la linea…

      la subida no falla nunca, a menos que tengas mal la linea interna, mira los microfiltros,
      dices que se te cuelga... eso me confirma que tienes algun error en la linea,
      prueba a conectar directamente al ptr,
      el modo t1.143 da mejores valores en subida que el adsl2+,
      en el router o modem no creo que este el error, creo que va a ser la linea interna,
      comenta como lo tienes instalado,
      y porque no te pediste el comtrend? habria sido mas facil para configurar y pedirte los datos

      • Cerrado

        Ei gente he llamado a jazztel y les he dicho que no dispongo…

        Ei gente he llamado a jazztel y les he dicho que no dispongo de PTR y me dicen que para 6 megas no es necesario, dicen que los tecnicos de telefonica estan mirando la linea, pero en canvio sincronizo con ADSL2+ a la velocidad ridiculo que os puse antes, que alguien me ayude por favor, que es lo que tengo que hacer gracias a todos.

      • Cerrado

        Bueno gente, acabo de mirar y no tengo PTR tengo una roseta…

        Bueno gente, acabo de mirar y no tengo PTR tengo una roseta que me conecta el interior del edificio con mi piso, que tengo k hacer?

      • Cerrado

        weno mañana lo probare en en ptr, pues no m pedi el comtrend…

        weno mañana lo probare en en ptr, pues no m pedi el comtrend pk en principio no keria el wi-fi pero al ver la mierda de sagem como se comporta me pille un us robotic, mañana os comento los valores k me salen en el ptr, gracias por vuestra ayuda nos vemos compañeros

    • Cerrado

      Buenas. A ver si lo he entendido. Con el sagem te da estos…

      Buenas. A ver si lo he entendido. Con el sagem te da estos valores:

      adslLineStatus : OPERATIONAL
      adslMode : G992_5_A
      Upstream = 116 Kb ( Intlv[LP0] )
      Downstream = 5568 Kb ( Intlv[LP0

      correcto? Y con el us robotics te sincroniza a 2032/32. Y sigues con el ADSL de 6 Mb, o te has cambiado al "hasta 20 Mb? Si cambias el us robotics por el sagem, te sincroniza tambien a 2032? De todas formas, con esa atenuacion, poco mas puedes pillar de los 6 Mb, aunque algo mas si. Si te acoges a los "hasta 20 Mb". Podria ser problema de configuracion del us robotics?

      Un saludo.