Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Haciendo pruebas con BAspeed

newpipol

hago pruebas de enrutamiento y pone que no responde ningún ping... Eso a que se debe y me gustaría saber si eso afecta o vale para algo. No se mucho sobre conexiones adsl y no se para que vale el ping, la verdad!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Ari

¿ Te refieres al programa ? ¿ pones una dirección y no responde al ping ? ¿ te pasa lo mismo en una ventana de consola, en símbolo del sistema ? :)

Saludos

badec

A que pagina haces un ping?

🗨️ 2
newpipol

En el programa este de BAspeed, hago un trace de enrutamiento y sale www.bandaancha.st y al lado pone algo de 30 saltos... Es k no se que es el ping ni para que vale ni si es malo que no responda

🗨️ 1
newpipol

lo estoy haciendo ahora y me pone en todos los saltos que el servidor no responde

🗨️ 15
Ari

en símbolo del sistema te pasa lo mismo al hacer ping? Si no es así, esto debes reportarlo en el foro de BASpeed para que lo corrijan :)

🗨️ 2
newpipol

Uys, Ari, yo estoy muy pez en informatica y no se que es lo del simbolo del sistema ni k debo hacer para comprobarlo...

🗨️ 1
badec
Ari

El ping mide el tiempo de respuesta desde tu máquina hasta la página a la que haces el ping, y a no ser que haya problemas, lo normal es que responda..si no, no estarías aquí :)

🗨️ 11
newpipol

Jo jo jo, pues vaya... Navegar y descargar me funciona muy bien, no se porque me pondrá entonces que no responde

🗨️ 10
newpipol
🗨️ 9
Ari
🗨️ 8
newpipol
🗨️ 7
Ari
🗨️ 1
newpipol
Ari
🗨️ 4
newpipol
badec
🗨️ 2
Ari
🗨️ 1
badec
juantxo85

Me acabo de dar cuenta que el tener un programa P2P abierto empeora notablemente el ping, yo pensaba que no. Por eso me daba pings tan malos.

Con la conexión libre:

Haciendo ping a www.bandaancha.st [89.248.99.20] con 32 bytes de datos:

Respuesta desde 89.248.99.20: bytes=32 tiempo=39ms TTL=252
Respuesta desde 89.248.99.20: bytes=32 tiempo=36ms TTL=252
Respuesta desde 89.248.99.20: bytes=32 tiempo=36ms TTL=252
Respuesta desde 89.248.99.20: bytes=32 tiempo=36ms TTL=252

Estadísticas de ping para 89.248.99.20:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 36ms, Máximo = 39ms, Media = 36ms

🗨️ 24
Ari

:-o Mis disculpas..presupongo a veces que el usuario hace siempre las pruebas sin programas que roben ancho de banda ..los p2p sobre todo. Y en tu caso ni se me hubiera pasado por la cabeza: eres un usuario bastante avanzado. Lo siento..presuponer las cosas no siempre es bueno y debiera de haberte avisado :)

Saludos

🗨️ 23
juantxo85

Por dioos! Ni que estuvieras obligado.

Sin mas, me ha dado ahora la venada y he quitado el utorrent para hacer la prueba. Y vaya si se nota ;-)

🗨️ 22
Ari

Se nota y muchísimo, además. Por cierto, el ping a BA mucho mejor desde el cambio de servidor : antes, lo mínimo, 60 / 70 :)

Saludos

🗨️ 21
juantxo85
🗨️ 18
Ari
badec
Ari
🗨️ 14
Ari
🗨️ 10
Ari
🗨️ 2
Ari
Ari
🗨️ 1
BocaDePez
BocaDePez
🗨️ 1
djnacho
🗨️ 1
badec
djnacho

Hola newpipol :-). Soy el usuario que ha creado BASpeed ;-). Me gustaría hacerte una pregunta, que quizás consideres de lo más tonta, pero... ¿Que sistema operativo usas? ¿Windows XP o Windows Vista?. Es que creo que se lo que te está pasando, pero necesito que me lo digas para saberlo con seguridad ;-)

Un saludo :-)

🗨️ 14
badec

No habia caido en eso, es verdad que da ese error en Vista ;-)

Un saludo :-)

🗨️ 1
djnacho

Por eso mismo lo pregunto (por que yo también utilizo Vista, y es donde se produce un fallo como ese ;-))

Un saludo :-)

Ari

Por eso lo he mandado al foro BASpeed, pero creo que se ha dado por conforme con no tener problemas con su línea ;)

Saludos

🗨️ 11
djnacho

OK ;-). Era simplemente, para que supiera que BATrace no funciona en Vista..., debido a una nueva programación que han hecho los de Microsoft del entorno de red ;-).

Un saludo :-)

🗨️ 10
LineBenchmark

Gasolina para el Vista? :-D ;-)

🗨️ 9
djnacho
🗨️ 8
badec
🗨️ 7
djnacho
🗨️ 5
badec
🗨️ 4
badec
🗨️ 2
badec
lontxo

Alguien sabe como funciona en linux, el primer programa de todos funcionaba, luego perdí el hilo y ahora no se que pasa. :-?

Saludos

🗨️ 3
Ari

Pásate por el foro de BAspeed, a ver que te comentan Djnacho y Donovan sobre eso. Nunca lo he usado con Debian, así que no te puedo decir :)

Saludos

🗨️ 2
lontxo

Gracias Ari siempre cuidando de todos ;), me pasare por su foro.

P.D: que tal, muchas tormentas en las Galicias?

Saludos

🗨️ 1
Ari

Muchas no..todas :D Traéte el paraguas si vienes para acá ;)

Saludos