Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 7 respuestas
  • Cerrado

    Hace un rato no me abria paginas ni nadaaaa

    Resulta que toy en mallroca y hace un ratico no me habria ninguna pagina ni nada encambio el emule bajaba llame a ONO y habia caido el server...

    que paso?

    lo que no entiendo que si el emule baja no se pueda abrir pags.. :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        ha sido esta tarde/noche, cuando me he ido a meter a muchas…

        ha sido esta tarde/noche, cuando me he ido a meter a muchas webs y no se podian encontrar, me ha extrañado mucho que unas si y otras no, webs muy conocidas el msn no me iba......en fin un desastre.
        al final he conseguido meterme en el msn y un amigo que tenia ono128 me comentaba lo mismo, que que pasaba que no se le abrian las webs.

        pues menuda gracia,no???

        • Cerrado

          A mi me pasa eso mismo , unas webs me abren sin problemas (…

          A mi me pasa eso mismo , unas webs me abren sin problemas ( por ejemplo bandaancha ) y otras no van nada bien , en ocasiones no entran nunca , y en otras ocasiones funcionan bien durante un rato y luego se vuelven a petar .
          Alguien sabe por que unas webs van bien , y otras no?????

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de Murcia y tengo ONO tambien. La verdad, algo debe…

      Yo soy de Murcia y tengo ONO tambien. La verdad, algo debe estar pasando. Ahora mismo, el emule me tira supre bien, pero ver páginas me va regular, por no decir mal.

      Y el messenger de Hotmail.... siempre me va al pelo y hoy ya me he caido 3 veces. La verdad, no lo entiendo. En fin, como siempre... paciencia y a esperar.

      PD: La paciencia es la madre de la ciencia, pero los internautas no keremos esperar. "Semos asi".

    • Cerrado

      BocaDePez BocaDePez
      6

      El fallo es de DNS.. ayer no me resolvia la IP de…

      El fallo es de DNS.. ayer no me resolvia la IP de
      www.google.com, y por tanto no cargaba. Por eso
      por ejemplo el eMule funciona ya ke usa IP's y no
      nombres.

      Vi la noticia de
      http://www.bandaancha.st/weblogart.php?artid=1590
      y digo yo.. Será por eso ke nos fallan las dns?

      Azrael--

    • Cerrado

      pos eso, desde hace unos dias los servidores dns principales…

      pos eso, desde hace unos dias los servidores dns principales de ono estan jodidos y petan cada dos por tres, pero con el resto de servicios no deberias tener muchos problemas.

      Lo del lag es otra cosa, jugar online desde hace unos dias se ha puesto harto complicado.

      ciao