Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    desde hace 1 mes me da lagazos en los juegos online

    pues eso q tengo la conexion hasta 20mb (jajaja) y desde hace 1 mes me da lagazos que te cagas y se me queda asta bloqueao alguien sabe como solucionar esto tengo el router comtrend ct 536+ please ayuda

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Desde hace 1 mes nos canviaron el enrutado. Sí a subido la…

      Desde hace 1 mes nos canviaron el enrutado.

      Sí a subido la latencia de 35-40ms a 55-70ms.
      La calidad segun que horas a empeorado no es un ping estable yo tengo pequeños lagazos en españa. En francia me va mejor incluso tengo mejores pings 49-55ms.

      Aunque bueno a finales de esta semana ya me ponen comunitel a ver k pings me da ese fast path :-P

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa lo mismo con el COD 2,me empieza a dar lagazos…

      A mi me pasa lo mismo con el COD 2,me empieza a dar lagazos de pascuas a ramos,llegando a tirarme del servidor.Me pasa con servidores extranjeros,principalmente porque en la traza veo que de la red de jazztel salgo por NEW YORK!!! y luego vuelvo,asi que en consecuencia tambien me da un ping bastante malo.En los españoles me va de luejo.

      Comprend 536+.Hasta 20 megas (Unos 17 reales)

    • Cerrado

      Yo juego al Quake 3 en servidores de madrid. Antes tenía…

      Yo juego al Quake 3 en servidores de madrid. Antes tenía 36-37 de ping. Ahora me han cambiado el enrutado y tengo 50-60 pero no me dá problemas de lag.

    • Cerrado

      Yo juego a COD 2 y aunq tenga un buen ping 40 50 a veces en…

      Yo juego a COD 2 y aunq tenga un buen ping 40 50 a veces en algunos servidores me da lagazos, si a ti te pasa es algunos serivdores pero no en todos es normal, porque es problema del punkbuster.

      • Cerrado

        6

        Bien, mi hermana tiene el FFXI (desde hace unos 7 meses) y…

        Bien, mi hermana tiene el FFXI (desde hace unos 7 meses) y juega sin problemas. Si puedes, pega aquí la traza a la IP que conecta el juego para ver si ambos vamos por el mismo enrutado o hay algún otro problema.

        Por cierto, por si no sabes sacar la IP, hay varios programas que te sacan un listado de todas las IP a las que estás conectado, parecido al comando netstat pero con mejor interfaz (yo uso el Active Ports concretamente).

        Salu2.

        • Cerrado

          mira la ip no la se sacar pero mirando en la pagina de…

          mira la ip no la se sacar pero mirando en la pagina de confing del router en diagnostic las casillas test atm oam f5 segmeng ping me da fail y test atm oam f5 end to end ping me da fail puede ser eso .estando con el pol encencido conecta a una ip es esta 202.67.56.55 y me da un ping de 338ms please ayuda q no puedo jugar esk me llega asta a tirardel server.gracias

          • Cerrado

            [Editado 20/06/06 07:36]

            6
            Lo que comentas del Fail es correcto, no van por ahí los…

            Lo que comentas del Fail es correcto, no van por ahí los tiros.

            Y la IP esa a mí también me da un ping elevado (330 más o menos) pero dudo que sea la IP del server porque sino a mi hermana también le tirarían. Por cierto, con lo de "pol" supongo que te refieres al PlayOnline, ¿eso no es lo que sale antes de entrar al juego? Quizás esa IP sea la del servidor que gestiona las cuentas, el login y todo eso.

            No sé, prueba con otros juegos a ver si te ocurre con todos y también, ya que dices lo del router, comprueba que tu IP no cambia después cuando te tiran ya que lo mismo lo que tienes son problemas de pérdidas de sincronismo.

            Salu2.

            • Cerrado

              BocaDePez BocaDePez
              6
              aver lo que me pasa esk desde ace un mes estoy jugando y a…

              aver lo que me pasa esk desde ace un mes estoy jugando y a los 10 minutos de entrar se me va parando primero poco pero luego mas y mas tiempo asta que me tira del server cosa que ace un mes me iva genial y encima llamo a jazztel y me dicen q para eso no me pueden dar servicio , primero pense q podia ser la grafica pero vi que no por que con juegos ofline me va de lujo por favor q alguien me diga como lo puedo solucionar gracias