Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
88 lecturas y 18 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    HABLANDO DEL PROBLEMA DE ONO...

    Hola a todos;
    Es la primera vez que escribo en este interesante foro al que sigo sobre todo, cuando mi conexión de ONO tiene problemas.
    El uso que le doy a mi conexión es prácticamente para juegos on-line (Strike Force, mod del Unreal Tournament, al que aprovecho para echarle mis mejores piropos desde aquí) y vengo observando hace unos días que los usuarios de ono, sufrimos un ping de más de 300 ms. (ayer en concreto no bajaba de 500 ms), entre las 18 y las 24 horas del día. El problema es idéntico al de hace más o menos un mes y medio y que fué a nivel nacional como sinceramente reconocieron desde el mismo ONO.
    El motivo por el que escribo es para informaros de que mi conexión (128 k) está obteniendo una tasa de transferencia de archivos de 70 k/s (no 15-16 como debería de ser) lo que trasladado a kbps salen unos 570 aproximadamente. He bajado algunos archivos para comprobar que la tasa fuere estable, he hecho infinidad de test de velocidad y os puedo asegurar que son reales. También os aseguro que el modem no está tocado y es más, estoy totalmente en contra de toquetear el modem para ganar velocidad ya que lógicamente nos "roban" ancho de banda a todos los demás usuarios. Por eso especifiqué el uso mayoritario que le doy a mi conexión y el hecho de tener 128 k es por que el ping en los juegos es idéntico y casi que mejor que pueda llevar con los 300 k. que también los he tenido contratado en alguna ocasión.
    He llamado un par de veces a ONO para contarles mi "supuesta" alegría con la tasa de velocidad que llevo a pesar de la conexión contratada, al objeto de darles pistas sobre donde puede estar el problema que están teniendo ahora y me dicen que mi línea, después de un test que me hicieron, estaba perfectamente, sin problemas ninguno a pesar de mi insistencia con que me bajaba el archivo ese del test de velocidad al que siempre te llevan cuando tienes problemas, a la velocidad que os digo (69-70 k/s).
    Sé que es una contrariedad llamar para esto, para decir que te bajen la velocidad a la que te pertenece, pero supongo que es el motivo de que los que jugamos on-line llevemos tanto ping en los juegos acompañados de las jodidas pérdidas de paquetes. (Y a la hora de navegar sea más lento, etc...).
    No sé si a alguien le sucede lo mismo, pero si lee esto que no se mosquee por que yo lo haya escrito, pues soy partidario de los que piensan que el que quiera más velocidad, que la pague, totalmente anti-unncapped.
    Eso sí, tengo que añadir que si con este ancho de banda que ONO me ha asignado por las buenas, el ping fuese el de siempre y los pack loss no existiesen, os aseguro que no me gasto dinero en el 902 ese nuevo que han puesto para decirles que me bajen el canuto que me han abierto, es más, posíblemente no me hubiese dado ni cuenta.
    Saludos a todos y gracias por hacer que este foro sea interesante (NO LO DIGO POR LOS UNCAPPED, CLARO).

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      para q veais lo bien q va ono........ Traza a la direcci¢n…

      para q veais lo bien q va ono........

      Traza a la direcci¢n 4GAMERS3 [213.229.161.121]
      sobre un m ximo de 30 saltos:
      1 6 ms 38 ms 6 ms 10.144.128.1
      2 839 ms 858 ms 848 ms 10.147.240.49
      3 862 ms 873 ms 870 ms 10.147.240.21
      4 869 ms 873 ms 860 ms 10.254.1.69
      5 860 ms 851 ms 853 ms 10.207.240.109
      6 887 ms 899 ms 889 ms if-3-0-0.bb2.Madrid.teleglobe.net [195.219.115.157]
      7 920 ms 907 ms 926 ms if-0-0.core2.Madrid.teleglobe.net [195.219.136.197]
      8 935 ms 971 ms 1144 ms if-4-6.core2.London2.teleglobe.net [195.219.136.77]
      9 928 ms 933 ms 931 ms if-5-0.core1.London2.teleglobe.net [195.219.15.217]
      10 933 ms 915 ms 900 ms if-2-0.core1.London.Teleglobe.net [195.219.96.117]
      11 878 ms 889 ms 906 ms LINX-ge7-0-oscar.LON.router.COLT.NET [195.66.224.49]
      12 858 ms 838 ms 840 ms pos1-1-roobarb.LON.router.COLT.NET [212.74.64.17]
      13 866 ms 891 ms 889 ms pos9-0-asterix.PAR.router.COLT.NET [212.74.67.213]
      14 870 ms 917 ms 898 ms pos3-0-pebbles.MAD.router.COLT.NET [212.74.67.182]
      15 919 ms 935 ms 944 ms telemaco-1.access.ES.COLT.NET [212.74.69.46]
      16 938 ms 926 ms 928 ms fe9-1-0.acc-madtlm01.router.es.colt.net [212.0.112.230]
      17 927 ms 921 ms 904 ms corvo.csi-mad.es.colt.net [212.0.114.142]
      18 899 ms 910 ms 903 ms rhodas.csi-mad.es.colt.net [212.0.114.163]
      19 908 ms 895 ms 912 ms 4GAMERS3 [213.229.161.121]

      Traza completa.
      ___________________________________-

      acaso no podemos hacer algo para solucionar esto d euna vez?

      ........creo q no

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola a todos de nuevo. Soy el que originó este post y aunque…

      Hola a todos de nuevo. Soy el que originó este post y aunque os escriba desde el curro, la historia merece la pena compartirla, pues me parece curiosa: Ayer noshe a eso de las 23:20 h., mientras veía guiris de forma intermitente por las jodidas pérdidas de paquetes jugando al strike force con 450 ms de ping, observé que el mencionado y traicionero retardo que tanto nos jode a los jugadores online me bajó a 80-90 "de zopetón", o sea, !!!!!?????!!!!!!! sorprendente!!
      Supongo que si alguien estaba jugando ayer a esa hora pudo observar lo mismo, pues os aseguro que no sólo me pasó a mí y mi modem sino que fueron todas las conexiones ONO-España que nos encontrábamos en ese servidor en aquel momento.
      Esto me da que pensar una vez más que el problema de ONO es temporal, que lo tienen controlado, que puede que se deba a "mejoras" en los nodos o no sé que, pero está claro que si en 2 segundos pasas de tener una conexión horrible a tenerla normal, puedes deducir que ni el problema lo provocan los unncapped (con los que estoy totalmente en contra y deseo pillen a todos, que por supuesto, tienen herramientas y posibilidades para ello), ni musho menos le desconocen, o sea que por mi parte, doy voto de confianza a ONO otra semanita ... (eso si es que esta noche seguimos con el problema que, cruzando dedos, espero que desde la noche de ayer, esté solucionado).
      Cádiz, 13 de Junio. Feliz San Antonio y feria de Chiclana

      • Cerrado

        Que yo sepa ayer petó la zona de Valencia por lo menos,…

        Que yo sepa ayer petó la zona de Valencia por lo menos, seguramente sea esa la respuesta.

        Demasiados usuarios en una red que no está totalmente dimensionada.

        http://www.bandaancha.st/foros.php?temid=19773

    • Cerrado

      EL problema de los 2 últimos días es en una de las ips…

      EL problema de los 2 últimos días es en una de las ips internas(10.xx......), así que es un problema de ellos y no de proveedores externos. Otra cosa es que pasen, como normalmente hacen , de aceptar la verdad y decir SÍ, tenemos un problema aquí, y tal...casi nunca te van a decir eso, cosa que me parece tonta por su parte, ya que los que pagamos, somos nosotros, y encima ahora más si tenemos que llanmar a un 902(yo ahora ya paso de llamar, pues cuando hay problemas, el 99% de las veces es algo general, cuando era gratis, pues bueno...por llamar no pasaba nada, al menos llamas para algo importante y con fundamento, digo yo, la calidad de la conexión hay que exigirla, vuelvo a repetir, pues estamos pagándola bastante bien).
      Hmmm en mi caso nunca he tenido subidas de velocidad permanentes...tengo la conexión más de 16 meses(es 256 kb), y sólo en 2 ocasiones...he notado un lapsus o algo así...por ejemplo, bajarme un archivo a 50 K o cosas así...pero nada que durase más de 2 minutos...mi velocidad siempre , en general, suele ser la teórica de 30-32 KB, y de ahí no se suele mover.

      • Cerrado

        BocaDePez BocaDePez
        6

        Llevo aproximadamente desde el martes con problemas de…

        Llevo aproximadamente desde el martes con problemas de conexión. Estaba contentísimo con mi ONO 256 que me permitía jugar en un servidor de TFC de Madrid con 60 de ping. Entonces sin saber como ni porqué empecé a jugar, durante dos semanas o así, a 25 de ping. No se vio afectada ni la velocidad de bajada normal ni la de navegación. Sin embargo desde el martes la navegación es tediosa, la descarga a veces bien a veces mal pero el ping entre las 8 de la noche y las 12:30 de la madrugada es horrengo. entre 300 y 400 para un cable en el mismo servidor. Al principio solo era yo desde Cádiz pero al día siguiente mis compañeros de Valencia venían sufriendo el mismo problema. LLamé a ONO, a su flamante teléfono 902 y me dijeron que no era problema suyo, que en mi zona no había incidencias (eso tras esperar 20 minutos a que el técnico contestase al teléfono). De todas formas dijeron que lo mirarían. Al dia siguiente el mismo cuento, vuelvo a llamar y el técnico me dice que me baje el ad-ware o algo así. Lo bajo,escaneo el disco duro y me dice el programita que tengo 57 programas que pueden ser spyware, pero mirándolos yo sabía que no lo eran. El técnico erre que erre conque era problema mío, además, ellos no se responsabilizan del ping en los juegos... Al día siguiente más de lo mismo. La telefonista erre que erre con que ponga el winipcfg, a lo que el contesto que me sale que no tengo IP, que ha ocurrido un error. Ella erre que erre con que entonces no podría navegar: "ya lo sé señorita, pero aunque sea lento puedo navegar, ¿o es que las páginas se cargan en mi mente? Comprobación de bajada, 29 kps, comprobacióne en varios servidores de juegos, 300 - 400 ms de retardo. Total, que la tía que no, que si baja bien no hay más que hablar... Hoy, sábado, a las 17:00 horas más de lo mismo, 300 de ping en servidores españoles. Ya he dejado una reclamación. ¿alguien con el mismo problema?

        • Cerrado

          BocaDePez BocaDePez
          6

          En Cartagena yo llevo ya varios meses sin poder echar una…

          En Cartagena yo llevo ya varios meses sin poder echar una partidilla al Counter (ni al Counter ni a ningún otro juego) porque el ping se te puede subir a 1000 o 2000. El servicio técnico no quiere saber nada. Una maravilla de estos putos timadores. Ya conozco varias personas que se han pasado a ADSL, que por lo menos, en esta zona, va bastante bien, y es sólamente algo más caro que el ONO 300. Probablemente Timofónica dé, próximamente, los mismos problemas, pero como ONO siga así, se queda sin clientes. Que les den. :-o

          • Cerrado

            BocaDePez BocaDePez
            6
            Le echáis siempre la culpa a ONO del ping, y los que tengan…

            Le echáis siempre la culpa a ONO del ping, y los que tengan algo de idea del tema sabrán que el ping depende de bastantes cosas más aparte del ISP que tengas. Yo juego al CS en Hastajuego.com, juegos21.com y demás y normalmente tengo pings de 100, 120, 200 como mucho y a veces hasta 60 ó 70 (tengo ONO 128). Por supuesto, ha habido veces que el ping ha subido a 400, o incluso a 2000, pero coño, son incidencias puntuales y en la mayoría de ocasiones a la hora o dos horas se arreglaba el tema.
            En fin, que ponéis siempre por los suelos a ONO, pero francamente creo que dan un servicio bastante aceptable, al menos en mi zona (Huelva). Y no, no soy de la compañía.

            • Cerrado

              Vale es normal q en algunos servidores si q te de ese ping.…

              Vale es normal q en algunos servidores si q te de ese ping. Pero q a los nos pasa esto TODOS los servidores pero TODOS (xq hago un update en el game spy y me coge todos los servidores q hay de un juego determinado) tenga 400 de ping o por el estilo. Y asi como es q imposible de jugar.
              Un saludo.

            • Cerrado

              6
              yo soy de tu zona como dices y tengo ono 300 pero creo que…

              yo soy de tu zona como dices y tengo ono 300 pero creo que eso de la hora te equivocas... a partir de las 16 horas PUMMMMMMMMMMMMM !!!!!!!!!!!!!!!!!!!! 400 y 500 de ping como minimo y hasta las 6 de la mañana no tengo 40 de ping que es lo normal para ser cable español pero weno....

              Tb me he dado cuenta que a muhca gente con ono 128 le ha subido la conexion a 512 y 600.... ¿que coño es eso? a mi no me la suben o que.... Yo creo que parte del problema viene de ahí..... y por eso está petando ono...encima le gente se queda callada y no dice nada... claro como me baja a 60 ks y a 80 no digo nada porque ahora me vá bien y que se jodan los demas.... ok !!!! :) el que rie el ultimo reirá mejor

              • Cerrado

                BocaDePez BocaDePez
                6
                ¿Y si te conectas a un servidor malayo, también te debería…

                ¿Y si te conectas a un servidor malayo, también te debería dar ping 70 u 80? Venga hombre, muchas veces el ping se debe al servidor, pues anda que no he visto partidas al cs con pings medios de 150 para arriba en las que el que menos conexión tenía era ADSL y cable de distintas compañías.

                • Cerrado

                  Él se refiere a servers que estén en España. Con cable el…

                  Él se refiere a servers que estén en España. Con cable el ping si no es bajo, la conexión va lenta, como pasa con todas.
                  Lo que ONO no parece entender, es que de nada sirve descargar super bien, si para entrar luego en una web lo que más cuenta es el tiempo de espera que hay que soportar par que la señal llegue y vuelva del server. Sí, yo sigo bajando a 30KB, pero de qué me sirve, si las webs van tan lentas como si tuviese RDSI o menos.

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    a mejorar la velocidad de acceso (que estoy totalmente de…

                    a mejorar la velocidad de acceso (que estoy totalmente de acuerdo es el principal problema) el instalar alguno de esos programas que memorizan la dirección de la página (sin necesidad de que el buscador la rastree)? No me lo he instalado por perrería, y porque el superwindowsXP de los cojones ya deberia a estas alturas traerlo instalado por defecto.

                    • Cerrado

                      Porque nunca he oído hablar de tales programas. Pero lo que…

                      Porque nunca he oído hablar de tales programas. Pero lo que sí sé es dónde está el problema de la lentitud, es en uno de nuestros nodos de la red interna, y eso ningún programa lo va a arreglar me imagino, quien lo tiene que arreglar es el dueño de los nodos, ONO, porque no voy a ir yo a madrid o donde esté el router y configurarlo yo :-P , yo qué sé, el caso es que si miras esto se ve bastante bien el lugar del problema...(es en el mismo punto para todas las direcciones que pruebes):

                      C:\>tracert www.mec.es

                      Traza a la dirección blood.mec.es [213.170.36.12]
                      sobre un máximo de 30 saltos:

                      1 10 ms 2 30 ms 10 ms 10 ms 10.103.240.33
                      3 10 ms 10 ms 10 ms 10.103.240.21
                      4 10 ms 10 ms 10 ms 10.254.1.74
                      5 10 ms 20 ms 50 ms 10.254.1.69
                      6 311 ms 300 ms 300 ms 10.207.240.109
                      7 320 ms 321 ms 320 ms 212.95.217.105
                      8 290 ms 301 ms 300 ms 213.201.63.1
                      9 310 ms 321 ms 330 ms espbb01-po2-0.telia.es [212.95.192.18]
                      10 320 ms 321 ms 320 ms espac01-po4-0-0.telia.es [212.95.220.2]
                      11 371 ms 330 ms 331 ms cable-1.espanix.net [193.149.1.13]
                      12 320 ms 331 ms 340 ms 212.80.161.81
                      13 340 ms 331 ms 330 ms fe1-0-0-2-r3-MAD.eu.cw.net [213.170.33.139]
                      14 * * * Tiempo de espera agotado para esta solicitud.
                      15 * * * Tiempo de espera agotado para esta solicitud.
                      16 * * * Tiempo de espera agotado para esta solicitud.
                      .
                      .
                      .
                      .
                      En esta web por ejemplo no se puede ni llegar al final en la traza... :P
                      La IP 10.207.240.109 es el problema muy posiblemente, porque sea cual sea la web que traze, siempre se casca el ping en el mismo punto.

    • Cerrado

      Pues yo no tengo ONO pero estoy sufriendo los mismos o…

      Pues yo no tengo ONO pero estoy sufriendo los mismos o parecidos problemas que tu, yo tengo supercable.aunacable ... pero mi problema comenzo el dia 1 de enero del 2002 ecepto 3 semanas de Marzo que el ping fue bien "tmb en los test da la mitad de lo contratado, tengo 128 y en el test da 50 60 80max", llevo 4 o 5 meses con el ping mal ... no se de ke es devido, yo tmb e llamado y ellos dicen ke estan con operacionesbablababla jeje.. bueno pues te acopaño con ping 500 a pegarles una reclamacion .. jeje