Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Habéis tenido problemas con la conexión últimamente?

MaCKeR

Lo digo porque yo tengo los 20 megas en Burgos pero ahora no estoy allí, y mis padres me dijeron el viernes que se habían quedado sin conexión pero la línea de teléfono les iba bien, y hoy me han vuelto a llamar para decirme que por la tarde no iba pero a la noche les ha vuelto a funcionar. ¿A alguien más le ha pasado? Pienso que puede haber sido por las fuertes tormentas que hubo la semana pasada, pero sólo son suposiciones mías. Simplemente es por saber qué ha pasado, pura curiosidad.

Saludos :-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola _MaCKeR_
Este comentario no viene al tema
He visto tu firma [[ Jazztel 20 megas @ 16 megas/1021 kbps estables
Si eres de Gamonal me puedes decir a cuanto estas de la central y a qué central?
Contestame a esto si puedes y me haces un gran favor

Saludos

🗨️ 1
MaCKeR

Pues la central a la que pertenezco es la de Villimar, y estoy aproximadamente a 1,2-1,3 kilómetros de la central.

Saludos :-)

Ari

Sí, yo al menos, el otro día, coincidiendo con una tormenta en Vigo tuve varías caídas en la línea. Se comentó también en otro hilo.

Saludos :)

Edit: El teléfono, funcionando normalmente, eso sí

🗨️ 2
MaCKeR

Vale, gracias Ari, el otro hilo no lo había visto. Sólo de pensar que tendría que llamar al 1565... :-D :-P

Saludos :-)

🗨️ 1
Ari

Sí..entiendo perfectamente lo que quieres decir :D

Saludos :)