BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Guia configuracion ono 4Mb/300 u otras conexiones - página 2

Página 2
oskarrr

He de reconocer que era bastante escéptico con que el problema era la configuración. Pero así era. Bajando a 110 constantes a los 30 minutos de ponerlo, que para ser Ono, está estupendo.

Gracias!

Acompaño captura...

Imagen original en http://personal.auna.com/servidor/Imagenes/Captura%20eMule.jpg
BocaDePez
BocaDePez

pues yo llevao casi un dia intentando descargar de la mula y solo he bajado un par de megas. creo que lo tengo todo bien pero desde siempre este programa me ha dado problemas. seguiremos investigando. gracias de todas maneras

BocaDePez
BocaDePez

Perdonen caballeros en " conexion " capacidad de descarga que pongo ?

tengo ono 4 megas .

saludos.

🗨️ 1
oskarrr

400 ó 500

BocaDePez
BocaDePez

buenas
Soy un novato (en el foro) y un algo profano en las "optimizaciones". He seguido el post (muy bien explicado) para optimizar mi conexion.

El problema es que cuando tengo el emule (al cabo de uno o dos minutos) no hay forma de navegar, da timeout en todas las webs, como si no consiguiera consultar al DNS. Los programas abiertos como messenger y demas siguen funcionando, pero no hay forma de abrir una web...

Mi conexión es la siguiente:
ADSL de la timo 3Mb/300k, Vista, conexion ethernet (para descartar q sea problema de wifi), y cliente emule morph 10.5.

Precisamente, hoy al cambiar la version del Morph algo de la configuracion debe haberse alterado, porque antes me iba bien, pero no doy con que parametro/s son los que se deben haber fastidiao...

Alguien me puede echar una manita e iluminarme el camino??
vayan mis agradecimientos por delante :).

🗨️ 1
lxuser

Últimamente veo bastante gente con problemas de rendimiento de su conexión por culpa del vista que al volver al xp o al probar una livecd de linux se solucionan, a parte de esto con 300 de subida prueba a poner una subida de 26 en el eMule en lugar de 28 o 30, o también puedes probar a usar la versión oficial que a mi es la que mejores resultados me a dado (en las pruebas que he echo en un equipo con xp me refiero ya que yo uso aMule en linux).

BocaDePez
BocaDePez

Excelente post , muchas gracias al autor y SI funciona , por lo menos con 6 megas de bajada estamos hablando que coge los 100 kb de descarga a la hora de encender el emule cuando antes no pasaba de 25/30

BocaDePez
BocaDePez

hola Justiciero me han pasado de 4Mb/600Kbps a 6 Mb/600Kbps y siguiendo tus instrucciones tengo configurado el emule asi
capacidades: 734 y 69 . limites: sin marcar y 55
limite maximo 800 y conx max 600
numero de archivos descargando 23.
cola 10.000
nuevas conex 5 sg :50
conex a medio abrir 9
estoy teniendo una veloc max de descarga el primer dia de unos 150 , con la subida en 55
Dime por favor si estos parametros te parecen bien o por el contrario he de modificarlos segun tu criterio. Gracias amigo

🗨️ 2
lxuser

la verdad, pasar de 4mb/600 a 6mb/600 no lo vas a notar para nada, es como cuando me han pasado a mi de 4mb/300 a 6mb/300 en ono, si subo lo mismo descargo lo mismo, los valores que has puesto creo que son los adecuados, como puse si cuando solo estas navegando aunque no éstes bajando nada del eMule lo tienes ahí compartiendo (total de tener el pc encendido navegando que mas da que este compartiendo así aprovechas la conexión ;-) ) luego bajaras a cañón cuando lo necesites.

🗨️ 1
BocaDePez
BocaDePez

gracias por tu contestacion, pero tengo una duda: En capacidad de descarga he puesto 6.144 y en capacidad de subida 600 , lim de desc sin marcar y limite de subida 55. El lim max a 800 y conx max a 600. Tu me decias que pusiera esos valores y no los que me daba el test : capa de desc 750 , cap de sub 64. Dime si lo primero es correcto pues no estoy seguro. Gracias una vez mas amigo.

BocaDePez
BocaDePez

Bueno antes de nada buen tuto....
ya e exo todo lo k indicas pero me sale el emule cn el antifaz y las flachas amarillas en la bola del mundo..... no me descarga pero si me sube. tengo desactivado el cortafuegos

🗨️ 1
lxuser

¿tienes router? si la respuesta es si, revisa que tengas los puertos abiertos en el router.

BocaDePez
BocaDePez

Hola digo otro tuto para 3mb que ami me va genial------capacidad de descarga 400sin limites----subida 31-limitada a 25--maximos fuentes archivos 1000--limites de conexion 400 y por ultimo nuevas conexiones en 5s-75 y debajo de eso poner 50 con esa confi me va el emule con 3mb genial.Gracias y espero que os sirva

BocaDePez
BocaDePez

!AH y puertos 4662 y 4672

BocaDePez
BocaDePez

hola, antes quiero decir q la configuración q pone arriba, es muy buena, a mi me funcionó de maravilla, lo malo es q me duro unos 4 días, ahora mismo lo tengo a una media de 10.
a q se debe esto?, tengo 6 Mb y soy de ono y tengo el vista, a lo mejor es por este último, por favor ayudadme con la configuración, y si lo haceis, por favor hacedlo paso a paso, ya q casi no entiendo mucho de esto y algunas palabras q usais no las entindo. gracias, ximena.

🗨️ 1
BocaDePez
BocaDePez

a mi me pasa lo mismo que ati, me daba error en de apertura de socket 2048... lo solucione pero me va de nuevo igual.

si algien sabe la config buena para 6mb de ono.
gracias.

Niro07

Hola Justiciero,
Ante todo darte la enhorabuena por tu explicacion, sinceramente es la mejor que he encontrado en toda la red y llevo algun tiempo buscando.
La verdad es que soy nuevo en todo esto y me gustaria abusar un poco mas de ti (o de algun otro contertulio) pidiendo si alguien me pudiera indicar los pasos para abrir los puertos en el router.
Muchas gracias
Niro07

Niro07

Pues nada, ayer configure la mula siguiendo todos los pasos detallados en la explicacion del inicio de este foro y la verdad es que subir sube a los 28Kb que le puse, pero bajar de momento ni un triste bit. Alguien me podria decir si tiene idea de porque?? he abierto todos los archivos y en todos ellos hay fuentes (desde 1 a 152) pero todas ellas me salen "en cola". No va siendo hora de que alguna se decida?? como funciona esto??
Por cierto, otra duda: que diferencia hay entre buscar archivos en "Servidor", "Global (servidores)" o "Kad Red"???
Muchas gracias por vuestra ayuda
Niro07

Niro07

Hola Justiciero,
Llevo unos dias con tu configuracion y la velocidad media que consigo es de unos 50-70, estoy utilizando la version v.048a BETA1 y estoy con unos 10-12 archivos de 700Mb a 1Gb. Por otra parte veo que indicas que consigues la media de 100-120 con archivos con unas 400fuentes cada archivo, en cambio a mi me salen archivos de unas 10-20 fuentes, otros con 50-60 y alguno con 140-160 fuentes pero en ningun caso me he encontrado con archivos de 400 fuentes. No se si tu podrias orientarme en estos dos temas (no se si la version v.48a BETA1 es la misma que la v.48a, y si el numero de fuentes en cada archivo depende del archivo que se esta bajando o si depede de alguna otra cosa.
Gracias de antemano.
Un saludo,
Niro07

🗨️ 1
lxuser

Bájate de la página oficial el instalador de la 0.48a, ya que es la ultima, después de la que tu tienes salieron mas betas hasta que finalmente salio la 0.48a que esta en la pagina oficial.

Respecto a las fuentes cuando busques archivos ordenalos por numero de fuentes y procura bajar los que mas fuentes tengan, si tienes que bajar un archivo de 10 fuentes y no le hay con mas fuentes pues nada, pero evidentemente cuantas mas fuentes mucho mejor bajara, no esperes bajar muy rápido de un archivo con 10 fuentes, por ejemplo si buscas un archivo lo ordenas por Nº de fuentes y aparece uno con 800fuentes otro con 400 y otro con 100, el de 800 va a bajar bastante mas rápido que los demás.

edito y respecto a las búsquedas, por servidor busca únicamente en el servidor que éstes conectado, global busca en todos los servidores de tu lista y el kad busca mediante la red kad, yo te recomiendo buscar en primer lugar mediante kad notaras que encuentra muchísimos mas archivos o en segundo lugar global ya que busca en todos los servidores de tu lista.

BocaDePez
BocaDePez

justiciero en capacidad de descarga cuanto pongo?

BocaDePez
BocaDePez

Hola justiciero, me llamos Jesús, podrias decirme que modem o router tienes tu con ono? es que yo tengo el webstar epr2320r2 y cada dos por tres se queda frito. Un saludo y gracias por la configuracion.

🗨️ 2
lxuser

si se te queda frito puede ser porque no aguanta tantas conexiones, baja un poco la cifra a ver que tal.
Yo por ejemplo tengo el cablemodem sb5100 y justiciero creo que tenia el sb4200, si tienes router no aguantara tantas conexiones, ve bajando la cifra hasta que ya no se quede "frito".

🗨️ 1
BocaDePez
BocaDePez

Resulto ser que hay q configurar perfectamente el router para que no se quede frito, ahora ya aguanta lo que le he eche, gracias de todas formas, un saludo.

BocaDePez
BocaDePez

justiciero el numero de puertos da =?

BocaDePez
BocaDePez

lxuser agregame porfavor il_madridista_17@hotmail.com

BocaDePez
BocaDePez

lxuser o justiciero cual seria la configuracion ideal para 10mb?

katmandu

Buenas

He aplicado la configuracion pero no se si es ahora o viene de antes que no me baja nada, del orden de 4 o 5 kb.

He observado que la gente q se esta descargando de mi, q solo son 4, esta durante un lapso de tiempo a 3,4 kb, pero de repente se ponen en gris clarito y pasan a 0 hasta q al cabo de un rato se recuperan y asi una y otra vez sin cesar. Supongo ue esto tendra que ver con mi velocidad de descarga, ya que lo que comparto es infimo.

¿Me podeis ayudar?

🗨️ 2
BocaDePez
BocaDePez

Por favor me he pasado a ono a 25mb de bajada y 1 mb de subida.¿me podrias decir que configuracion para emule deberia de poner ?estoy echo un lio.muchas gracias a todos

🗨️ 1
jesusiete

Solo tienes que cambiar la subida de 28 a 90 y si ves que la conexion se satura y no puedes navegar bien pues bajas la subida a 85 u 80.recuerda que el limite de bajada tienes que ponerlo ilimitado es decir la casilla desmarcada.

BocaDePez
BocaDePez

He buscado en internet y en cada sitio pone numeros diferentes asi que a ver si me podeis ayudar: cual serian los parametros correctos en cuanto a capacidad y limite en descarga y subida con conexion de 6mb/600?

Gracias por adelantado

🗨️ 8
jesusiete

¿Tu estas seguro de esa conexion?"6mb/600"...?

🗨️ 6
BocaDePez
BocaDePez

Si es 6/600

🗨️ 5
jesusiete

Bueno pues el equivalente seria el doble de 28kb/s es decir 56kb/s todo lo demas igual.¿que compañia esta dando 6/600?es una buena subida para 6 megas.

🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
jesusiete
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

hola yo tengo 6MB/600 con PTV Procono. He configurado la mula asi cap desc 200. cap sub 12. lim desc sin marcar. limt subida 12. Lim max 400. Conx max 450.En opc adicionales tal y como esta es decir el 20 de conx cada 5sg. y el 9 de Max a medio abrir.
DIME amigo que configuracion usas tu y como te va. Un saludo.

BocaDePez
BocaDePez

Hola, soy de la zona de Castellon (megacapado) y aunque tengo la configuracion del emule tal y como indicas no consigo que se conecte con ID alta y la red Kad me indica tras cortafuegos, en el router tengo los puertos abiertos, tambien en el firewall (uso el Comodo).

Esto no me habia pasado en varios años, pero desde que he tenido que formatear no hay manera.

Ademas, lo mas raro es que si con ID alta y la red KAD funcionando el capado de ono me limitaba a unos 30kb de media, ahora con ID baja y tras cortafuegos lo supera y hace una media de 35kb ¿alguna explicacion?

gracias

🗨️ 5
BocaDePez
BocaDePez

Hola, si la tengo actualizada.

Como os comentaba, tengo todo bien configurado, actualizado y los puertos abiertos en el router y en el cortafuegos, por lo que no me explico que pasa (bueno si ono es ono)

saludos

🗨️ 3
jesusiete

¿Tienes activado el firewall de windows?,igual ahi tienes el problema.

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

v

BocaDePez
BocaDePez

Hola , tengo el emule con esta configuracion, el parche de windows instalado, los puertos del router abiertos y el cortafuegos (Comodo) bien configurado pero desde que he formateado no consigo que se conecte con ID alta y la red KAD aparece tras cortafuegos.

Nunca habia tenido problemas para conseguir ID alta solo la lentitud de la descarga con el capado, tengo Ono 4/300.

Ademas, lo mas raro es que a pesar de todo, ahora descarga mas rapido que antes, consigo unos "magnificos" 30-35 kb/s.

¿teneis alguna idea para conseguir ID alta?

gracias

BocaDePez
BocaDePez

perdonad, he explicado dos veces lo mismo

blakyfp

hola justiciero, soy nuevo en esto de los foros, pero es que tengo un problema con mi mula.
Verás llevo un año con ono 4mb, hasta la semana pasada ddescargaba con el 0.47c a una media de 180, con puntas de 250,
De repente,zas , a descargar a 18,
Me recomendaran descargar la verdión 0.48a, y peor.
Entonces ví tu post, y he seguido tus pasos, llevo ya 3 días con sesiones de más de 30 horas y mi media no pasa de 18 con puntas de 24
por favor ayúdame

🗨️ 2
lxuser

si cuando tenias medias de 180 o 200, solo compartías pongamos a 30 por ejemplo, entonces puede ser que la mula te este restringiendo, ten en cuenta que hay que compartir, no se puede bajar a 200 y subir a 20 o 30, si todos hiciéramos eso a ver de donde bajaríamos :-D y la mula tarde o temprano te va restringiendo, yo a veces comparto aunque no baje nada para compensar lo que bajo y porque luego si necesitas algo bajas rapidísimo.

Si me dices, que aunque compartas a 20 lo sueles dejar para compensar y subes lo mismo o mas de lo que bajas, entonces podríamos estar hablando del capado por saturación en tu zona.

🗨️ 1
BocaDePez
BocaDePez

yo con 7/640 para que no me sature pongo la subida a 25,y esta noche mismo me ha cogido un pico de 634kb,(no muevo la descarga)

lopo

Hola justiciero,n soy novato, y te expongo mi problema, por si alguien le sucede lo mismo.
Tengo ono 4 mb, y cuando abro la mula y me conecto al red kad se corta la conexión.que debo hacer

🗨️ 1
lxuser

Cuando dices se corta, ¿te refieres a que no navega? es decir, a que el router (si es que tienes router) ¿se queda muerto?, ¿se apagan las luces o simplemente se queda sin conexión? porque puede ser que el router no a guante tantas conexiones y se quede "frito", entonces deberías poner menos conexiones en preferencias/conexion.
Si al conectarte al kad el emule se queda sin conexión, pero navegas, entonces es otra cosa.

BocaDePez
BocaDePez

¿Que capacidades y limites recomiendais para una conexion de 12mb/600?
Gracias

🗨️ 2
BocaDePez
BocaDePez

Capacidad de descarga: 1536
Capacidad de subida: 75
Limite de descarga: sin limite
Limite de subida: 66

🗨️ 1
BocaDePez
BocaDePez

O si lo prefieres esto:

Capacidad de descarga: 1500
Capacidad de subida: 75
Limite de descarga: sin limite
Limite de subida: 64

BocaDePez
BocaDePez

y para 10mb/320?
Gracias

BocaDePez
BocaDePez

Todo esta muy bien, yo tenia el emule casi igual que se indica en el inicio del post y hasta el capado, funcionaba muy bien. Teniendo yo mi subida limitada a 12, descargaba a una media de 100-130, no necesitaba más y así no bloqueaba mi red local. Sin embargo, tras el capado, solo me faltó hacer el pino puente... No hubo forma de levantar el tema. Dos semanas despues, di de baja internet y me pase al adsl,y sin tocar nada, es decir, como lo tenia configurado con ono, le conecte el router nuevo y ahora incluso con la subida limitada mi promedio diario es de 150-160.

Ah, se me olvidaba, mi ordenador no está 24 horas encendido, solo unas 12 horas aproximadamente.

Desde luego ONO, es el isp menos recomendable del mercado... Le deseo que se le amontonen las bajas y tenga que darse una buena cura de humildad.

🗨️ 1
BocaDePez
BocaDePez

Pues si descargas a 150-160 entonces no estas capado, no se de que te quejas...

BocaDePez
BocaDePez

Pues esta configuración al que le vaya es porque no está capado, llevo ya más de día y medio con ella y de descarga máxima a 33,36 kB/s y de media 22,78 kB/s

BocaDePez
BocaDePez

CAPADO, CAPADO, CAPADO.
La configuración no es lo más importante para que funcione bien la MULA. Si tu ISP no te limita (lo que debería ser), aunque utilices la configuración original predeterminada que por defecto trae la mula, te va a funcionar de maravilla. Yo llevo con ONO desde que empezó (hace ya varios años) y he visto de todo, y lo ha probado todo. Siempre que esta compañía hace una subida general de velocidad CAPA a los P2P, y cuando tienen alguna incidencia técnica también.
Yo ya me he cansado y me he pedido la portabilidad a Jazztel. Espero que funcione mejor...

BocaDePez
BocaDePez

cual es la configuracion para 3mb/300 y 10mb/320?

Hay 1 páginas posteriores con más temas