Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Guia Apertura Puertos Router Zyxel 660 HW-61. (Con Imagenes)

Nas2meetu

::: ANTES DE PREGUNTAR NADA LEER EL MENSAJE ENTERO :::

Hola a tod@s, aqui os dejo una pequeña guia que he creado que explica paso a paso y con imagenes como abrir los puertos del Router Zyxel Prestige 660 HW-61 para los cliente P2P que usan la red eMule (eDonkey,Overnet...) y la red Bittorrent (Azureus,BitComet...). Ver Guia

FIREWALL ROUTER: En los routers nuevos que esta distribuyendo Telefonica S.A de España también puedes encontrarte con el firewall del propio router activo, para desactivarlos sigue ESTA guia.
USUARIOS IMAGENIO: Si tienes Imagenio contratado puedes abrir los puertos usando el portal Alejandra de Telefonica pinchando AQUI.
o si tienes las nuevas contraseñas que puso el instalado usando este manual.

Espero que os sirva de ayuda

Salu2
Nacho

pd: NO contestare ni aqui, ni por mail, ni por messenger dudas que queden resueltas en el manual

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Nas2meetu

up!

🗨️ 2
BocaDePez
BocaDePez

muchas gracias,he seguido todos los pasos que muestras en la guia, ero ni con esas consigo abrir los puertos del router.

🗨️ 1
BocaDePez
BocaDePez

como puedo abril los puertos

BocaDePez
BocaDePez

Muchas gracias, me ha sido de mucha utilidad, muy sencillo para torpes como yo...

BocaDePez
BocaDePez

ola soy nuevo en el foro y me e dado kuenta de ke tengo kasi los mismos problemas ke mutxos por aki desde ke tengo el jodido imagenio.

aora lo ke yo e etxo komo dezis es abrir los puertos para usar emule, juegos on-line, etc. luego entxufo el emule pero al pasar un rato se deskonekta.... por ke?? ese es el problema. luego le doy a komprobazion de puertos y me dize k no los tngo bien abiertos... entonces ke puertos tengo k abrir? no son los k poneis en los manuales: 4661, 4662, 4672, etc?

aora otra kosa, mi ip es dinamika, y kreo k se va kuando pasa d tener una determinada ip a tener una privada automatika, y no se komo azerla estatika...

entonces kual es el problema??:-? y sobreto... kual es la soluzion??

por favor ayudarme gente

🗨️ 1
BocaDePez
BocaDePez

a mi me ha pasado exactamente lo mismo con el mismo aparato, despues de abrir los puertos conecto emule pero al rato se cae, tienes ya alguna solución?

Nas2meetu

los puertos tu puedes abrir los que quieras.
y no varian por tener ip dinamica,porque yo tb tengo ip dinamica,esos puertos tu los abres en el router ademas el ordenador tiene asignada una direccion ip hasta el router (que siempre es la misma) y luego otra desde el router a internet que es la que varia.

espero que lo hallas entendido

Salu2
Nacho

BocaDePez
BocaDePez

Gracias por la informacion.

Joan

BocaDePez
BocaDePez

hola, no consigo abrir la pagina de internet del router (http://192.168.1.1), para poder configurar el router

BocaDePez
BocaDePez

Pues yo tampoco puedo abrir la pagina web.
Consigo entrar en el router con telnet, y he cambiado los parametros que dices, pero la Mula parece que no se entrere.

Cualquier ayuda es bienvenida.

Xavi

BocaDePez
BocaDePez

haber si alguien me ayuda
hago el test de conexion en emule
comprobando ip: 80-58-6-235.proxycache.rima-tde.net (80.58.6.235)
y me sale test tcp incorrecto

k207

La guia me ha parecidO genial y muy facil de dirigir.
Tengo una duda: :-?
Yo antes de tener éste Modelo Zyxel 660HW-61 de Imagenio tenia el Zyxel 643 y me lo configuraron en Multipuesto.
Para tener los puertos abiertos entraba con:
Inicio/Ejecutar/telnet mi puerta de enlace/contraseña del zyxel/ 15.NAT Setup/2.NAT Server Set/1.Server Set 1
y ponia los puertos del emule cin mi Direccion IP
¿debo poner los puertos de emule tal y como me enseñas en ésta guia, ó por estar en Multipuesto ya los tengo todos abiertos?
Lamento no saber poner las imagenes y asi explicarme mejor.
Gracias por tu respuesta amigo.

🗨️ 2
Nas2meetu

lo siento pero no se usar Telnet

🗨️ 1
BocaDePez
BocaDePez

pues yo tampoco se mucho de eso, pues creo que ya somos dos :-?

BocaDePez
BocaDePez

Tengo un problema con el emule. No puedo conectarme a ningun servidor y haciendo el test para ver si estan abiertos me confirma de que el test tcp es incorrecto. He seguido la guia( por cierto, gracias) e incluso he abierto los puertos via ms-dos ( que el resultado llega a ser el mismo n?). Pues despues de abrir los puertos el test tcp sigue siendo incorrecto y ja no se que hacer. Ademas tambien he comprovado que el cortafuegos no tenga bloqueado el programa.
Me seria de mucha ayuda si alguien me pudiese dar alguna solucion .
Gracias

BocaDePez
BocaDePez

yo e exo todo lo q poneis pero le doy aconprobar puertos y no funciona tengo el zyxel prestige 600 ayudarme plisss eske me sale el emule con la venda y me vaja muy lento

🗨️ 1
BocaDePez
BocaDePez

hola colega. intenta hacerlo otra vez, que si funciona lo acabo de hacer con mi primo y si que funciona. haz bien todos los pasos y asegurate de que pones bien la ip, solo tienes que buscar en el gogle como habrir los puertos en tu router. suerte

BocaDePez
BocaDePez

hola, no habeis comentado nada de los que dicen que no consiguen abrir la pagina de internet,ami me pasa lo mismo,pongo la ip de enlace esta en el explorer de internet y no me abre la pagina,he probado con otros que no sea el internet explorer y me pasa lo mismo,que hago?tiene solucion?gracias!! ;-)

BocaDePez
BocaDePez

Hola gente, gracias por la información , de momento va todo mas o menos bién , pero nose como desactivar el firewall q trae or defecto los ultimos que está dando telefónica una ayuuda porfaaaaaa :-(

BocaDePez
BocaDePez

Hola, segui todos los pasos que indicas pero me quede estancado en una parte...

Cuando me instalaron internet el operador de telefonica hizo todo y no tengo idea de la contraseña o del nombre de usuario.... es mas, si mal no recuerdo, nunca hizo un tipo de registro en zyxel. Hay alguna forma de recuperar mi usuario o contraseña? la puta mula sigue vendada y bajo a 3kb/s., tampoco puedo crear en warcraft, supongo que es por tener los puertos cerrados. Muchas gracias de antemano.

Fernando

🗨️ 3
BocaDePez
BocaDePez

Hola, a mi me ocurre lo mismo, estoy loco intentando averiguar la puñetera contraseña del zyxel 660. Resulta que el programa que usa telefonica es Alejandra Fase 1, lo que hice fue resetear el router (gran error) por que tuvo que venir el tecnico de telefonica y configurarme el router otra vez, por que lo intente configurar y no iba ni a tiros, es que ellos lo configuran con ese programa que segun me dijo el tecnico es nuevo. Le pregunté al tecnico que cual era la contraseña y me dijo 1234 y le dije, pues va a ser que no, lo probamos y nada, y el propio tecnico no tenia ni idea de la contraseña, me dice llama al 902.. (CAC Telefonica) y bueno tengo un colega que trabaja ahí y ellos tampoco la sabian, se ve que el programa sale la que le sale de las narices. Espero que haya alguna forma de averiguarla, por que mi mula sigue con la mascara tambien y baja una mierda, sino para que tanta duplicacion de velocidad? Si sabes algo mandame un email a ruben_henares@hotmail.com

Gracias

🗨️ 1
BocaDePez
BocaDePez

Hola, yo acabo de usar la bazofia de imagenio y no me he dado golpes en la cabeza de milagro. he pasado de descargas a 90 kb/s a 20 kb/s como mucho...y ya me puedo dar con un canto en los dientes, porke a veces ni baja. en fin...una cosa keria deciros ke os veo muy acalorados: para empezar, todos nosotros tendriamos (en teoria) que tener acceso al router inalambrico, por lo que la clave, si la solicitas en el telefono de ayuda al cliente te lo daran, pero te diran ke la garantia caduca en el momento en ke te introduces en el router. a esto ni puto caso, exigidle la puta clave ke para eso estais pagando coño. nada de adivinar claves ni comeros la bola. el router es vuestro joder, como no os iban a dar la clave...si no es asi, amenazad con daros de baja, vereis lo rapido y suave que se ponen :)

BocaDePez
BocaDePez

hola fernando. tienes que saber el tipo de router que tienes y buscar en gogle como habrir los purtos en tu router. asegurate que pones la ip correcta. funciona.

Nas2meetu

acabo de hacerlo.

Gracias por la sugerencia. ;-)

BocaDePez
BocaDePez

Yo pongo el usuario 1234 pero no me deja entrar, para cambiar las opciones tengo que hacerlo por telnet, y no se como activar lo de la web.
Me dice:
Protected Object
This object on the RomPager server is protected
GRACIAS.

🗨️ 3
BocaDePez
BocaDePez

aya holas bueno eso lo haces poniendo usuario: admin pascode:1234 nada mas ahora alos que no le sale la pagina mediante el explorer es por que han configurado el router para que no les salga espero aclare susu dudas cualquiercosa pregunten MIGUELMETAL

BocaDePez
BocaDePez

se hace en www.telefonicaonline.com/portalalejandra
y la clave es 12345678 hacerme caso que es así.

kokoloko

Prueba con esta:
admin
admin

BocaDePez
BocaDePez

Hola amigos yo tengo el mismo problema con la contraseña con el zyxel660,ahora os hago una pregunta,tengo tambien el modelo 650 del cual si tengo la contraseña y mi configuracion anterior que estava de p...madre,¿puedo usar los dos ala vez uno para imagenio y el otro para el pc?

🗨️ 1
BocaDePez
BocaDePez

Gracias por la ayuda, me funciono de maravilla y no tengo el mulo con antifaz. Dos cosas con las la contraseña y el usuario se ha de poner lo mismo o sea 1234, la otra para poder aceder a la direccion http://192.168.1.1 a de ser desde el mismo router. Los router de telefonica ya estan preinstalados y no hay q hacer nada ni siquiera poner el disco

BocaDePez
BocaDePez

muchas gracias esta guia esta perfecta, me ha ido de perlas!
Salud! :-D

BocaDePez
BocaDePez

hola,makina la guia es cojonuda si lo haces directamente del comando en mi caso,pero no me sale la pantalla zixel,sigo el camino opcion nat.15,etc..........pero k viene aser lo mismo ya esta solucionado,mil gracias por tu ayuda a la comunidad

BocaDePez
BocaDePez

la guia tiene buena pinta una vez q conectas con el router, Pero q coño hay q hacer si no te acepta la contraseña o el nombre de usuario????
He probado con "admin"de usuario y 1234 de passwd. He probado con 1234 de usuario y 1234 de passwd.he probado a resetear y nada, ni siquiera se me a desconfigurado imagenio.
he probado Telnet, desde la web(como en la guia), y desde el asistente q te viene en el Cd de telefonica.
Es mas,soy estudiante de telecomunicaciones y me siento subnormal,por q he habierto muchas veces puertos y es una tonteria, Pues nada.con esa puta mierda de Zyxel es imposible, y en el telefono no me an solucionado nada.te mandan a registrarte te vuelven loco y esas cosas....

🗨️ 1
BocaDePez
BocaDePez

Mira prueba con la clave 12345678 ya lo he puesto mas arriba pero es que es así. Yo ya he entrado pero lo que no me atrevo es a mapearlos, seguro que es sencillisimo pero es que como los de telefónica son tan hijos de puta lo mismo algo mal y me dan por culo por un tiempo indeterminado.

BocaDePez
BocaDePez

necesito la puta password y login de mi router de imagenio y no me vengais con el dichoso 1234 y admin que ya estoy harto de oirlo a todos decirlo. como si fueramos subnormales.
Una vez que imagenio tiene acceso al router el descodificador se configura e imagenio configura el router. tu no tienes que tocar nada. pero claro tambien te cambian la clave de acceso al mismo, por lo que no puedes acceder y cambiar unos simples puertos.
Todo esto se hace desde la central automaticamente y al parecer nadie conoce la forma en la que otorgan las claves al router.
el configurador de 1ªfase y el de red alejadra que circulan por ahi no sirben de nada si tu instalacion es las nuevas (despues de junio de 2005) ya que te genera una clave a traves de tus ips privadas (y anda que no cuesta nada sacarle la informacion a los chicos/as de telefonica).
Por lo que tenemos imagenio en nueva instalacion solo nos queda el puto portal alejandra de telefonicaonline.com, que me parece que lo a diseñado un puto subnormal universitario de telecomunicaciones porque no funciona ni a tiros.
Llevo unos 40 dias con imagenio y ya estoy pensando a abrir los puertos a las malas. Voy a probar a buscar la clave telnet por fuerza bruta. o me lo cargo a patadas y que se lo metan por el culo el puto imagenio CAPADO.

AKNACEDON

🗨️ 1
BocaDePez
BocaDePez

SI SIRVE DE ALGO YO ESTABA LOCO DESDE HACE DOS DIAS UQE TENGO IMAGENIO PERO CON LA DIRECC www.telefonicaonline.com/portalalejandra
QUE PEGABA CREO BOCA DE PEZ ME HE METIDO Y ALLI HE ABIERTO LOS PUERTOS SIN PROBLEMA ALGUNO, SOLO PONIENDO MI NUMERO DE TELEFONO... SIN PONER USUARIOS NI CONTRASEÑAS...
NO ENTIENDO NADA DE INFORMATICA PERO HACIENDOLO A MI MULA SE LE HA CAIDO LA VENDA...Y YA ME ESTA BAJANDO NORMAL... ESPERO QUE DANDOLE A ESA DIRECCION LOS DE IMAGENIO PODAIS ABRIR PUERTOS TAN FACILMENTE COMO YO BESOS

BocaDePez
BocaDePez

Estoy exactamente igual que tú. Nos han instalado hace menos de un mes imagenio y la mula está ciega. No consigo el password para el programa alexandra, ni a través de telnet, ni de esta forma, ni me deja hacerlo por telefónica online después de registrarme...

🗨️ 6
BocaDePez
BocaDePez

Con el Configurador ADSL Imagenio lo máximo que consigo es que me pida la contraseña para abrir los puertos. Entonces, como no la sé pincho en "recordar contraseña". Entonces pide la dirección IP de la conexión modem-decodificador y la dirección IP para el acceso a los Servicios d eTV... Cómo se pueden saber estas?

ROJOA

🗨️ 5
Nas2meetu

por lo que se comenta en otros post de este foro, para IMAGINEO.

el usuarios es 1234 y la contraseña es la que te proporciona el instalador.

Salu2
Nacho

🗨️ 4
BocaDePez
BocaDePez

para nada Dj_nas yo tengo el puñetero imagenio hace una semana, el tecnico cambio contraseña, y por mas que intento desde el router directamente meterme en Telnet tampoco entra ni por ejecutar en el pc ni por web, y las contraseñas ni me sirve 1234 ni admin ni la contraseña que me sirvio el tecnico, en telefonica lo unico que te dicen es que ya te llamaran desde que tengan un momento, asi quee,
nos tenemos que joder? o pedirles que nos cambien a otro router y que nos abran los puertos? o hacer que venga el tecnico y que se busque la vida pero que me abra los puertos, y gratis que yo no le pedi que me los diera cerrados, jajaja bueno chicos todos contra timofonica :-P

🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
hita
BocaDePez
BocaDePez
BocaDePez
BocaDePez

bueno, yo soy nuevo en el foro, y me siento identificado con el tema ........

BocaDePez
BocaDePez

........... a mi me pasa que tengo el fabuloso router de telefónica y estoy contratado con auna, asi que la cosa se lía, aún más si os digo que soy un simplón en esto de la informática asi que seguiré leyendo a ver si alguién aporta algo que me pueda servir de algo y poder así instalar este router y quitarme de encima el modem.
Gracias a todos aquellos que nos intentais ayudar con vuestra sabiduría, y ánimo a los que buscais respuestas como yo .

BocaDePez
BocaDePez

Ayer accedia a telnet con usua:1234 y contraseña:1234, pero hoy ya no puedo hacerlo, y yo no he cambiado la contraseña. ¿Alguien me puede decir que ha ocurrido?

🗨️ 1
BocaDePez
BocaDePez

BUENAS, he escrito esto en algun post ya...

yo hasta el viernes pasado hacia lo mismo que tu, por telenet y web con 1234 me valia pero desde el viernes no.

llame a TESAU (telefonica) y despues de enfadarme, reclamaciones en el 1004...hablar con 5 o 6 pax de imagenio...etc...etc... averigue que un "sistema automatico de telef cambia la config que viene por defecto de los routers (puesto que ni reseteando sirve la 1234)". Esto lo hacen para tenernos mas controlados, ya que solo podemos modificar la contraseña a traves del portal alejandra. Eso si, olvidate entonces de que telefonica te actualice de forma automatica el firmware del router. Pero bueno, en zoneadsl.com hay unos tutoriales muy chulos sobre como (una vez cambiada la contrasela) hacer copias de seguridad de la config original del router, y sobre como actualizar el router, ademas de poder eliminar el firewall de imagenio.

saludos.

BocaDePez
BocaDePez

Muchas gracias. Esta gente te cobra, te cobra y te cobra y encima parecen ellos los dueños de lo que te venden. Flipante. Un saludo y de nuevo gracias.

BocaDePez
BocaDePez

Hol a todos, Con el NAt relamente no se abren los puertos, sino que se redireccionan al PC donde se tenga (en este caso) el emule. Los puertos los bloquea el firewall, con lo que si está activado todos los puertos estarán bloqueados, salvo que os creeis reglas mediante las cuales se pueden abrir los puertos que se requieran.

Estas reglas se crean en la opción: Security / Firewall / (y una opción que dice algo de "rules") es que ahora no lo tengo delante y no recuerdo. O sea si no queréis desactivar el firewall os creais las reglas y funciona!!.

🗨️ 1
alex030761

BocaDePez: Mi Router es igual que el tuyo pero en Security no tiene el apartado Firewall, Solo tiene estas reglas:

Telnet Telnet traffic is blocked from the WAN to the AN
FTP FTP traffic is blocked from the WAN to the LAN
TFTP TFTP traffic is blocked from the WAN to the LAN
Web Web traffic is blocked from the WAN to the LAN
SNMP SNMP traffic is blocked from the WAN
Ping. Ping traffic is blocked from the WAN/LAN

Por defecto todas las opcines estan desactivadas menos el ping.

Mi firmware es: ZyNOS F/W Version: V3.40(PT.0)b45 | 7/27/2005

Si alguien tiene este firmware y puede usar la mula o el torrent ¿Puede decirnos a los demás como se configura, que opcines tenemos que activar?

Que firmware tienes?
Para poder actualizarlo.

Bueno gracias a todo el mundo que colabora en este foro y espero que esto sirva para que todos podamos usar de una puta vez la conexion como es debido.

Un saludo.

BocaDePez
BocaDePez

Compañero si no te causa mucha molestia mándame esa informacion porque tengo el zyxel prestige 660hw-61 y no me veo con edonkey

BocaDePez
BocaDePez

perdona soy el de antes mi direccion
jrhita@telefonica.net
Gracias

BocaDePez
BocaDePez

He cambiado la contraseña del router en Alejandra, y ahora no tengo acceso a Alejandra y no se como acceder a mi router. ¿alguien puede ayudarme?

Victor3904

Funciona !!!!

De puta madre, tenia la cabeza loca, poruq eno sabia que hacer. estaba a punto de meter mano en la configuración del ruter y no hasido necesario.

Eres un crack.

Muchas gracias.

🗨️ 1
alex030761

Pues podias contarnos a los demás como has hecho para que te funciona lo que antes no te funcinaba.

Gracias.

Hay 2 páginas posteriores con más temas