Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    grendelio

    Bueno, he llamado a ONO a su SAT, y les he preguntado directamente si tiene puertos cerrados (me han dicho q si mi conexión es de 300, todos estan abiertos) o si bien están limitando el ancho de banda por alguna circunstancia.
    La respuesta también ha sido negativa.

    La cuestión es q desde el día 22 más o menos, el emule me funciona como el culo (cuando antes volaba) y todavía no sé por qué coño ocurre!.

    He hecho de todo, leído miles de tutoriales, etc., pero sí antes funcionaba y desde hace unas dos semanas, sin tocar nada, dejó de ir bien, no es lógico pensar q ONO haya cambiado algo???. Además, no soy el único q ha notado estos cambios, a peor, desde ese fatídico día.

    Estoy desesperao!!!.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues tienes suerte. Yo tengo conexión a 300 y con el burro,…

      Pues tienes suerte.

      Yo tengo conexión a 300 y con el burro, desde el dichoso día, no paso de 10, y eso cuando va bien!!!.

      De todas maneras, con la gente q he hablado q también le pasa, es de Valencia capital.
      Pero ya te digo, no estoy seguro de nada.

      A ver si alguien, me puede sacar de dudas de una vez.

    • Cerrado

      Estoy de acuerdo contigo, no sé que pasó sobre el 22, pero a…

      Estoy de acuerdo contigo, no sé que pasó sobre el 22, pero a partir de entonces he notado hasta alguna caída en la conexión y el servicio ha empeorado.

      Pero bueno, a mi el emule, en Alicante, me sigue funcionando bien, tengo 128 y me baja a 12-13 kb/s de forma sostenida. Pero cada cierto número de horas, se pierde la IP y pierdo totalmente la conexión a internet y ni siquiera con "reparar conexión" puedo hacer nada y me toca reiniciar.

      Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Pues a mi me tira bastante bien, i ono sigue igual que…

        Pues a mi me tira bastante bien, i ono sigue igual que simpre, a parte de la semana pasada que tuvo un corte, tuve que reniciar mi pc i me cambiaron la ip despues de dos meses. Pero tengo entendio que por valencia ultimamente no tira muy bien, supongo que seran problemas eventuales que lo puedan arreglar rapidamente, bueno casi hace 15 dias pero,.... ya se sabe que estos de ono i otros teleoperadores son menos de fiar