Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
72 lecturas y 20 respuestas
  • Cerrado

    Gran curiosidad para algun espertillo XD

    Una explicacion a esto:
    (se supone q tengo 3 megas y este juego se puede jugar hasta con modem de 56k)

    Ping y trace:

    Ping y trace realizados cuando estoy dentro de un juego (Enemy Territory)

    Trying to Trace 213.149.245.116
    -------------------------
    1 0 ms 0 ms 0 ms 143.178.2.1
    2 * * * Error:11010
    3 * * * Error:11010
    4 * * * Error:11010
    5 * * * Error:11010
    6 * * * Error:11010
    7 * * * Error:11010
    8 * * * Error:11010
    9 4840 ms 4862 ms 4893 ms pos2-0-0-ar3.MAD.router.colt.net [212.74.69.218]
    10 3901 ms 4074 ms 4174 ms 62.97.71.46
    11 * * * Error:11010
    12 * * * Error:11010
    13 * * * Error:11010
    14 * * * Error:11010
    15 * * * Error:11010
    16 * * * Error:11010
    17 * * * Error:11010
    18 * * * Error:11010
    19 * * * Error:11010
    20 * * * Error:11010
    Trace complete.

    Trying to Ping 213.149.245.116
    -------------------------
    213.149.245.116 replied in RTT:3719ms
    213.149.245.116 replied in RTT:2838ms
    213.149.245.116 replied in RTT:2468ms
    213.149.245.116 replied in RTT:2585ms
    213.149.245.116 replied in RTT:2433ms
    213.149.245.116 replied in RTT:3268ms
    213.149.245.116 replied in RTT:3856ms
    213.149.245.116 replied in RTT:3912ms
    213.149.245.116 replied in RTT:3510ms
    213.149.245.116 replied in RTT:3974ms
    213.149.245.116 replied in RTT:25ms
    213.149.245.116 replied in RTT:50ms
    213.149.245.116 replied in RTT:61ms
    213.149.245.116 replied in RTT:306ms
    213.149.245.116 replied in RTT:823ms
    213.149.245.116 replied in RTT:1567ms
    213.149.245.116 replied in RTT:615ms
    213.149.245.116 replied in RTT:846ms
    213.149.245.116 replied in RTT:1860ms
    213.149.245.116 replied in RTT:2451ms
    213.149.245.116 replied in RTT:1108ms
    213.149.245.116 replied in RTT:1133ms
    213.149.245.116 replied in RTT:1073ms
    213.149.245.116 replied in RTT:2269ms
    213.149.245.116 replied in RTT:3850ms
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    213.149.245.116 replied in RTT:5382ms
    Failed to ping 213.149.245.116
    213.149.245.116 replied in RTT:5080ms
    213.149.245.116 replied in RTT:4174ms
    213.149.245.116 replied in RTT:4219ms
    213.149.245.116 replied in RTT:5115ms
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    213.149.245.116 replied in RTT:5481ms
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116
    Failed to ping 213.149.245.116

    Ping cuando no estoy dentro del juego:

    Trying to Ping 213.149.245.116
    -------------------------
    213.149.245.116 replied in RTT:102ms
    213.149.245.116 replied in RTT:37ms
    213.149.245.116 replied in RTT:85ms
    213.149.245.116 replied in RTT:111ms
    213.149.245.116 replied in RTT:59ms
    213.149.245.116 replied in RTT:84ms
    213.149.245.116 replied in RTT:108ms
    213.149.245.116 replied in RTT:103ms
    213.149.245.116 replied in RTT:75ms
    213.149.245.116 replied in RTT:125ms
    213.149.245.116 replied in RTT:34ms
    213.149.245.116 replied in RTT:53ms
    213.149.245.116 replied in RTT:42ms
    213.149.245.116 replied in RTT:36ms
    213.149.245.116 replied in RTT:83ms
    213.149.245.116 replied in RTT:130ms
    213.149.245.116 replied in RTT:31ms
    213.149.245.116 replied in RTT:76ms
    213.149.245.116 replied in RTT:28ms
    213.149.245.116 replied in RTT:77ms
    213.149.245.116 replied in RTT:43ms
    213.149.245.116 replied in RTT:76ms
    213.149.245.116 replied in RTT:27ms
    213.149.245.116 replied in RTT:43ms
    213.149.245.116 replied in RTT:33ms
    213.149.245.116 replied in RTT:34ms
    213.149.245.116 replied in RTT:108ms
    213.149.245.116 replied in RTT:35ms
    213.149.245.116 replied in RTT:107ms
    213.149.245.116 replied in RTT:88ms
    213.149.245.116 replied in RTT:50ms
    213.149.245.116 replied in RTT:63ms
    213.149.245.116 replied in RTT:54ms
    213.149.245.116 replied in RTT:122ms
    213.149.245.116 replied in RTT:30ms
    213.149.245.116 replied in RTT:48ms
    213.149.245.116 replied in RTT:53ms
    213.149.245.116 replied in RTT:90ms
    213.149.245.116 replied in RTT:33ms
    213.149.245.116 replied in RTT:286ms
    213.149.245.116 replied in RTT:52ms
    213.149.245.116 replied in RTT:62ms
    213.149.245.116 replied in RTT:32ms
    213.149.245.116 replied in RTT:25ms
    213.149.245.116 replied in RTT:28ms
    213.149.245.116 replied in RTT:253ms
    213.149.245.116 replied in RTT:71ms
    213.149.245.116 replied in RTT:86ms
    213.149.245.116 replied in RTT:123ms
    213.149.245.116 replied in RTT:48ms

    Gracias XD

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 5/09/05 22:13]

      Em... veamos. Dices que pierde paquetes cuando estás dentro…

      Em... veamos. Dices que pierde paquetes cuando estás dentro del juego. Emm... danos algo más de información ¿usas router? Si es así, ¿de qué modelo y firmware? ¿Qué ordenador tienes? ¿Estás corriendo el Wolfenstein ET bajo Linux, MacOS o Windows? En el caso de que la tarjeta de red sea integrada... ¿tienes los drivers de la placa madre actualizados? Si tienes una placa madre con chipset nForce 1/2/3, te acordaste al instalar los drivers de desactivar la casilla de instalar los drivers de los controladores IDE de nVidia para que se queden los de Microsoft? (evita inestabilidades y problemas de compatibilidad, q aunque no tenga nada que ver con la LAN, si el sistema está inestable en general, puede ser que afecte también a eso). ¿Cómo sincroniza tu ethernet? ¿Como 100 full duplex o como menos?

      No sé... hay tantas cosas...

      • Cerrado

        [Editado 6/09/05 21:54]

        Vamos a ver .... no tiene nada q ver con el router (he…

        Vamos a ver .... no tiene nada q ver con el router (he probado sin el router) con la tarjeta, ni con el juego, ni con nada (me pasa igual en otros dos pcs) ..... por la siguiente razon..... entro a las 3 o las 4 de la madrugada y va de puta madre, o incluso un dia iba bien a las 12:29 y a las 12:30 se jodio ..... llevo con el mismo ordenador, tarjeta y juego desde hace suficiente tiempo como para saber q de eso no puede ser .....lo unico q ha cambiado es Ono .... me cambio a 3 megas y me puso ip fija (tenia 600 y dos ips dinamicas)...bueno me fue bien un tiempo mal un mes....luego bien y ahora un mes llevo fatal

        Lo q kiero saber es si esto ocurre pq ono me este restringiendo algun puerto, tenga algun limitador, o simplemente la red de ono este todo el dia saturada y solo va bien cuando no hay nadie conectado en mi nodo

        de todas formas....

        tengo AMD Atholon XP 2800
        2 Ghz 1 gb de ram
        xp profesional sp1 actualizado
        ati raedon 9600 xt
        router conceptronic noseque modelo XD (pero he probado conectando directamente al cablemodem y me va igual)
        Enemy Territory bajo windows logicamente

        • Cerrado

          lo de "lógicamente" como que no es tan lógico, hay versión…

          lo de "lógicamente" como que no es tan lógico, hay versión tanto para windows como para linux, y no me extrañaría nada que la versión para linux esté portada a MacOs X.

          Podrías pasarte por Ono a comentarles esto que te está pasando y se lo comentas tal cual, que llevas ya tiempo con estos problemas y no se solucionan y que lo más seguro es que tengas algo mal en la central o lo q sea. Si no quieres ir hasta Ono tendrás que llamar, pero la llamada es cara.

              • Cerrado

                me estas diciendo q vaya a la tienda?¿?? ajajaja mira en…

                me estas diciendo q vaya a la tienda?¿?? ajajaja

                mira en diciembre puse dos reclamaciones telefonicas y una reclamacion escrita en la preciosa tienda de ono....... sabes lo q paso? pues yo tp pq aun sigo esperando q me contesten...... me toco ir al consumidor y me devolvieron medio mes presentando pings, tracerts, facturas, etc

                de verdad piensas q voy a ir a la tienda para q ademas de no tener ni idea de lo q les hablas no te solucionen nada.....

                Gracias por las respuestas seguire buscando una solucion.

        • Cerrado

          Se supone que en "auto", si al poner auto se sincroniza a 100…

          Se supone que en "auto", si al poner auto se sincroniza a 100 full duplex significa que todo bien, si se sincroniza a menos significa que no llega bien la señal y necesita bajar la velocidad de transmisión.

      • Cerrado

        Yo tengo una placa madre con chipset nForce 3 y los drivers…

        Yo tengo una placa madre con chipset nForce 3 y los drivers IDE de Nvidia y te puedo asegurar que no hay ningún tipo de incompatibilidad con nada, o por lo menos a mi desde que puse el Athlon 64 no he tenido ningun tipo de problema ni he tenido que formatear así que no creo que venga por ahí el problema...

        • Cerrado

          Pues el problema de los drivers IDE de nVidia son primero que…

          Pues el problema de los drivers IDE de nVidia son primero que son más lentos que los de microsoft y dan menos rendimiento, segundo que los software de grabación de CD/DVD no funcionan tan bien. Ejemplo: software de Plextor y drivers IDE de nVidia se llevan a matar.

          • Cerrado

            pues yo no he notado ninguna perdida de rendimiento del disco…

            pues yo no he notado ninguna perdida de rendimiento del disco duro, ni de la grabadora de DVD con el Nero que es el software de grabación más común, e insisto yo no he notado ninguna diferencia de rendimiento entre uno u otro, con la simple diferencia de que el driver de Nvidia te permite realizar test de velocidad en los discos duros y saber la tasa de transferencia y el de microsoft por defecto no.

              • Cerrado

                ya he realizado alguna de esas pruebas con programas de…

                ya he realizado alguna de esas pruebas con programas de rendimiento y precisamente se los hice a un compañero para que viera la diferencia de rendimiento entre un disco duro ATA 100 y ATA 133 (que tengo uno de cada tipo) y el rendimiento fue bastante satisfactorio en ambos aunque movia mejor los datos con el ATA 133 porque es un disco más moderno. ¿Realmente tu tienes un equipo con este tipo de chip para saber si da buen rendimiento, o lo tienes de oidas o de alguna web en concreto...? ... porque me cuesta creer que un driver por defecto supere en rendimiento a uno diseñado especialmente para un chipset... ¿has actualizado los drivers para saber si existe un buen rendimiento?, además ten en cuenta que también depende mucho de que marcas de componentes tengas, la configuración de los cables IDE de tu ordenador y de los propios componentes, la memoria RAM que dispongas, tanto en calidad como en cantidad y el rendimiento puede depender de montón de cosas, y categoricamente no se puede decir que uno de mas rendimiento que otro porque cada caso es diferente, por lo que te he contado anteriormente.

                • Cerrado

                  [Editado 6/09/05 18:42]

                  Asus A7N8X Deluxe. Es una nForce 2, no 3, pero básicamente…

                  Asus A7N8X Deluxe. Es una nForce 2, no 3, pero básicamente son el mismo chip hechos uno para K7 y otro para K8. Te lo digo por experiencia, que especialmente con las primeras versiones era imposible grabar un CD si ponías los de nVidia. Fueron mejorando algo, los 5.10 no están del todo mal, pero aun así muchas de las funciones de mi Plextor son imposibles de hacer si no es con los drivers de Microsoft. No te cueste creer que los de Microsoft vayan mejor, date cuenta de que esos drivers llevan años y años mejorándose y los de nVidia son relatívamente jóvenes. También te puedo decir dos cosas. Un amiguete mío tenía problemas de estabilidad con una Gigabyte que tenía. No me acuerdo ahora el modelo exacto pero era una nForce 3 para AMD-939. Entre otras cosas, los reinicios esporádicos se solucionaron reinstando los drivers y dejando los de M$. A parte que luego al correr el Sandra sacaba algo más de puntuación en acceso a disco :-P

                  Para que veas que no miento mira las contestaciones de ESTE post.

                  Te saco algunas frases:

                  Think I'll stay away from nVIDIA's IDE drivers for some time now. They totally crapped up dvd and cd burning for me, resulting the system to lock up

                  Por si no andamos muy bien de inglés:
                  crapp = mierda -> crapped out = estropeó/reventó/fastidió
                  lock up = colgarse

                  The IDE driver looks to be worse than the stock one, according to most every filesystem bench I've tried, but not as bad as the last SW-IDE driver, which totally hosed my rig.

                  hose = manguera ->hosed = volver loco

                  The nvidia IDE drivers in the latest nforce2 drivers completely wrecked my Drives, giving horrible slowdown and stuttering when burning a cd.

                  wrecked = destrozaron
                  stuttering = tartamudear

                  En cambio sí que existe gente que dice: I have never had any problem with the other ones.

                  Pero vamos... no hace falta ir tan atrás, si miras en ÉSTE post de hace apenas 10 días verás ésta frase:

                  Reinstall the drivers but do NOT install the nforce IDE driver. It is very unstable.

                  Y si quieres buscar más, dale a buscar "IDE" en el apartado de placas madre para AMD y verás la ristra de ellos que hay ;-)

                  Saludetes!

                  Edit: AQUÍ tienes otra perla: though i wouldn't recommend the nv ide drivers.

                  • Cerrado

                    [Editado 7/09/05 12:00]

                    en fin no se que decirte, pero a mi me va genial la mía jeje…

                    en fin no se que decirte, pero a mi me va genial la mía jeje es un cañón :P, es una Gigabyte K8 Triton Series, GA-K8NS Pro con chipset nForce3 250 con un AMD Athlon 64 3000+ con socket 754. En cuanto a que el 2 y el 3 son casi iguales creeme que no, hay una diferencia y es bastante importante, la compatibilidad del 2 es bastante peor que la 3, y una de las incompatibilidades que eran mas preocupantes era con las tarjetas gráficas y no me extrañaría que al ser el chip predecesor del 3 tenga menor rendimiento, a parte de los componentes que tu tengas...

                    Yo con mi procesador, mi placa, y mi memoria te puedo decir que tengo un buen rendimiento, que me va genial y que no tengo ni reinicios esporádicos, ni fallo al grabar con la grabadora de DVD incluso con los ultimos discos de 8X que han salido ni con los cd-rom ni con los cd de música, y bueno yo si quieres me puedes clasificar de los usuarios esos "raros" jeje que dicen lo siguiente "I have never had any problem with the drivers."

                    Salu2

                    • Cerrado

                      a mi todo perfecto, pero que me alejen los IDE de nVidia :P…

                      a mi todo perfecto, pero que me alejen los IDE de nVidia :P

                      El chico que te decía que tenía también problemas con los IDE de nVidia tenía una GA-K8NS Pro-939. No creo que haya mucha diferencia entre la versión de 754 pines y la de 939, pero vamos... deberías probar a dejar los de Microsoft alguna vez, que son más rápidos y dejan hacer manejo avanzado de los puertos IDE ;)