Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 10 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el k abrio el post.Muy bien jazztel,en 1 semana y media…

      Soy el k abrio el post.Muy bien jazztel,en 1 semana y media toy con ADSL.El problema es k es inconfigurable,he seguido los consejos del usuario k lo exponia en otro hilo como configurarlo,pero el estado de la conexion es siempre el de negociating,y cada 3 o 4 restarteos pos conecta,pero cuando vuelvo a restartear para mapear el router,pues se keda otra vez negociating.Esta todo correcto creo yo.Las DNS de la conexion bien puestas,y luego en al conexion :

      8-35
      vc multiplexing
      NAT-HDCS
      ...@adsl
      ......
      vamos k deberia de funcionar y no lo hace,y resetee el router antes de hacer todo el cotarro. Alguna solucion?
      (sin optimizar la conexion,en un 1º test de telefonica me ha dao 31 ks por segundo ,acojonante :) ,es la conexion de 256 ks..)

      • Cerrado

        En concreto tengo un 3com y al mio le cuesta un poco eso de…

        En concreto tengo un 3com y al mio le cuesta un poco eso de negociar la ip y todas esas historias, xo amos...
        Por cierto, según he leido las dns son independientes, con esto m refiero a q si las tienes mal configuradas lo único q no t va a ir es el internet explorer/netscape o cualquier navegador que tengas puesto.
        Por eso no es necesario que pongas las que te ha dado jazztel, si encuentras alguna q vaya mas rápido, ponla y punto. Tienes mas sobre esto en el apartado correspondiente de bandaancha.

        Saludos.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo lo tengo, es el k me venia con Arsys y nunca logré…

        Yo lo tengo, es el k me venia con Arsys y nunca logré conectarme con él.
        La cosa es k debe ser o k hago algo mal o el router sencillamente no funciona del todo bien. Me explico.

        Cuando tuve Arsys se supone que cuando me enviaron el router tenia linea, lo conecto a la roseta con sus microfiltros y tal y la luz de ADSL solo se enciende al principio (antes de asignarme Ip), empieza a hacer sus comprobaciones de conexion, me da IP y se apaga la luz verde de ADSL y con el EasyConnect configurado con los valores de VC y tal me dice k no hay linea.

        Esto quiere decir que no sincroniza, no? k el router no tira o a vosotros os pasa lo mismo y hasta que lo configurarais con los valores no se os enciende la luz de ADSL
        :-? :-? :-?

        • Cerrado

          BocaDePez BocaDePez
          6

          Cuando tuve Arsys se supone que cuando me enviaron el router…

          Cuando tuve Arsys se supone que cuando me enviaron el router tenia linea, lo conecto a la roseta con sus microfiltros y tal y la luz de ADSL solo se enciende al principio (antes de asignarme Ip), empieza a hacer sus comprobaciones de conexion, me da IP y se apaga la luz verde de ADSL y con el EasyConnect configurado con los valores de VC y tal me dice k no hay linea.

          Resp.- El router DEBES CONECTARLO DIRECTAMENTE A LA ROSETA, SIN MICROFILTROS POR MEDIO. Los microfiltros se ponen antes de cada teléfono.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi en Jazztel me dijeron que si, y que lo configuras con su…

      A mi en Jazztel me dijeron que si, y que lo configuras con su ayuda por telefono. Yo tengo el mismo. Hay otro hilo en el que alguien lo ha explicado paso a paso.