Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
108 lecturas y 2 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo personalmente,no he tenido ningún problema.Tengo el ADSL…

      Yo personalmente,no he tenido ningún problema.Tengo el ADSL de telefonica con router y va de cine,cero problemas.
      Bueno, tuve problemas durante la instalación del puente adsl en la central de telefonica.....se lo pusieron a otro en vez de a mí.
      Cuento esto por si os pasa lo mismo.
      Pusieron el puente en la linea de otra persona,entonces el router no puede sincronizar y se queda con la luz "ADSL Status" parpadeando en continuo.Llamo, se lo comento y mandan a un técnico?? para que lo revise y dice que está perfecta.Transcurridos unos dias sin resultados le comento el tema a un amigo que trabaja en telefonica,va a la central y me dice que yo no tengo puente adsl,llamo a telefonica, se lo cuento y mandan al mismo técnico?? a revisarla y otra vez la encuentra bien.Esto sucedió otras dos veces mas,hasta que el técnico?? se cansa de revisar mi linea?? y me llama para decirmelo,que ya la revisó 4 veces y que está bien,que llame a MI comercial(como si yo tuviera uno particular) y que me cambien el router por que está roto.
      Le cuento entonces muy respetuosamente que si no estará revisando otra linea por que tengo un amigo que .....toda la pelicula.
      Al dia siguiente me llama y me dice que tenía razón que esa no era mi linea,con lo cual se solucioan el tema y desde entonces va perfecto.
      Otra cosa,tardó 4 horas en solucionarlo(según él)mi amigo tardó 15 minutos en ver donde estaba el problema,(estaba yo presente). :-? :-? :-? :-?
      S me olvidaba,por supuesto bajo XP.