BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

FUNCIONA?

BocaDePez
BocaDePez

NO ME FUNCIONA

No me deja hacer el test, me sale un anuncio de que se ha producidoun error y que lo reinicie pero la pagina no acabe de cargarse (Manuel)

BocaDePez
BocaDePez

Lo mismo me sucede a mí, aparece una ventanita indicando 'Error de Transferencia', pide reiniciar pero no se carga otra vez. Quizás es un problema del test, sería interesante si alguien más nos indicase si tiene este problema. Un saludo.

🗨️ 1
BocaDePez
BocaDePez

nada no va..

BocaDePez
BocaDePez

A mi me pasa igual no funciona

BocaDePez
BocaDePez

A mi tampoco me va

🗨️ 1
BocaDePez
BocaDePez

Ya me funciona, acabo de hacerlo ahora mismo y si me a funcionado

BocaDePez
BocaDePez

A mi me pasa lo mismo. Cierro Firefox y pruebo con Opera o con Google Crome y si funciona, pero en estos dos últimos sale mal el gráfico de los resultados.

BocaDePez
BocaDePez

A mí tampoco me funciona, pero si una vez ya dentro de bandaancha.eu voy a herramientas>test de velocidad desde aquí sí arranca el test, pero en cuando hace el test de subida se me cuelga, y siempre me pasa lo mismo.

🗨️ 2
BocaDePez
BocaDePez

Pues a mi me funciona en el navegador opera y en el firefox también pero en el IE8, no hay forma, eso a que se debe. Hace unas semanas si entraba directamente saltaba el error, por mucho que recargara la pagina, estaba siempre igual. Pero sin embargo conseguia hacer las pruebas si por ejemplo me metía en un foro de los de debajo del test y luego le daba a herramientas y ahi le daba a test de velocidad. Ahora y desde hace unos dias ya es del todo imposible.

🗨️ 1
fervigo

Igual a que es un navegador hecho para no seguir los estándares.