BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Sobremesa

Fuente de alimentacion a punto de fallecer?

BocaDePez
BocaDePez

Hola a todos:

Tengo un problema con mi PC y queria pediros consejo para saber cual puede ser la causa.

El caso es que el otro dia mi mujer lo dejo encendido varias horas, lo apage para darle un descanso de unos 15 minutos y cuando quise encenderlo de nuevo no pude. Solamente se encendio la luz del boton externo. Quite la parte frontal y probe a encenderlo usando el boton interno y tampoco se encendio. No se oia nada, solo estaba encendida la luz azul frontal del boton de encendido. Revise todos los cables y estaba todo bien.

La cuestion es que hoy probe otra vez y se encendio a la primera y pude usarlo durante 1 hora sin problemas. Mi mujer me ha dicho que a veces parece que no se enciende y al rato funciona. Asi que no se si es que la fuente de alimentacion esta muriendo poco a poco o hay algun problema con algun contacto entre los cables del interruptor frontales. La verdad es que apenas he tenido tiempo de hacer mas pruebas por ahora.

Cual creeis que puede ser el problema?

Muchas gracias.

BocaDePez
BocaDePez

ventilador? abrelo y limpialo bien, seguro que tienes mucho polvo acumulado, y hace que los ventiladores no funcionen, y este tan caliente que por seguridad no se encienda.

BocaDePez
BocaDePez

Muchas gracias por tu ayuda. Por motivos personales no he podido hacer muchas pruebas. Solo he podido limpiarlo por dentro. El ventilador del procesador tenia muchisisma mierda pero una vez limpiado el problema continua. El 50% de las veces enciende a la primera y lo puedo usar sin problemas. El otro 50% se enciende la luz del boton y no se oye nada. Ire probando cosas a ver si se arregla...