Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Flipando con zyxel 643

    Hola a todos, tengo una curiosidad: Yo tengo wanadoo go adsl, y claro cada vez que conecto o desconecto tengo que encender o apagar el router. Me pasa una cosa muy extraña, y quisiera saber si alguien tiene el mismo problema:
    Cuando quiero conectar el adsl enchufo el router, peeeeeero, este no autentifica, se queda "idle". Tengo 3 sistemas operativos, el w2000, un 98 para hacer guarradas y mi maravillosa debian. Pasa que entro por telnet al router desde debian o w2000, y sigue "idle". A la que reinicio y meto en el w98 empieza a autentificar con "lcp up", y no para hasta que autentifica.
    Un router es un aparato independiente del ordenador, que se tendria que conectar el solo aunque no estuviera enchufado el ordenador.
    Me puede decir alguien si es mal funcionamiento del router o es que necesita de un empujoncito que solo le da w98????
    Muchas gracias.
    Un saludo.
    :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      ¿Puede que el Windows 98 envíe una solicitud de llamada que…

      ¿Puede que el Windows 98 envíe una solicitud de llamada que el 2000 o la Debian no envían? Algo leí, y se realiza por la dirección de broadcast o por el Netbios (de ahí el filtro Netbios_Lan y Netbios_Wan y los Calling Filters).

      ¿Puede que no se conecte al no tener configurado un horario?
      En el menú 26 (Schedule Setup) verifica que tienes creado el perfil 'AlwaysOn'. Luego, en el menú 11 (Remote Node Setup), al editar tu conexión, en el campo 'Schedule Sets' debería salir el número de perfil de 'AlwaysOn'.

      Y otra cosa no se me ocurre. Saludos.

    • Cerrado

      Qué quieres decir con lo de "autentificar"? Aceptar user y…

      Qué quieres decir con lo de "autentificar"? Aceptar user y password?
      Si es eso y solamente lo hace con el 98 es que tendrás mal configurada tu conexión con el 2k y debian...
      "Idle" me imagino que querrá decir colgado, y lo de lcp up o como se llame la verdad es que tampoco sé a qué te refieres :-D
      Pero en cualquier caso tienes razón. Si no necestita autentificación de user y password para conectar, debería hacerlo solo. En caso de que la necesites se quedará esperando a que la introduzcas para c'quotarse.

      Salu2.