BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Firmware CT-536B-A101-302JAZ-C03_R21

pezkao

Pues eso, he visto el que parece ser el último firm para mi comtrend ct 536+ y me preguntaba si merece la pena ponerlo o no.

Yo tengo el A101-302JAZ-C02_R04.A2p3017... del año 2006 y me gustaría cambiarlo ya que el que tengo actualmente no funcionan todos los puertos LAN, creo que es por lo de jazztelia (que nunca he tenido)

Y si mejora un poco la subida pues mejor.

¿Que opináis?

Gracias y un saludo

Ari

No es un mal firmware. La subida no la mejora en exceso pero si que se puede notar una mejoría más notoria en la bajada. Creo que ya no tiene la limitación de los puertos lan por Jazztelia, pero si la tuviera siempre se puede quitar.

Saludos

pezkao

Gracias Ari, cuanto tiempo.

🗨️ 2
pezkao

Ya lo he instalado y parece que a mejorado algo:

Velocidad de descarga: 1908.9 KB/s
Velocidad de subida: 104.3 KB/s

Un saludo.

🗨️ 1
Ari

No recordaba (eres uno de los veteranos del foro ;) ) que tuvieras unos datos tan escasos en sincronización :-O

¿O has ido perdiendo con los años? Espero que al menos la línea sea estable :)

Saludos

pezkao

Pues si, ya hace seis años que andábamos aver a quien le llegaba la portabilidad y meses y meses de espera...

Había un post donde ponía cada uno la velocidad y yo tenia el record del foro. Lo tenia hasta que llegaste tú y te pusiste primero.

No recuerdo cuanto era, pero si que he perdido algo de velocidad de bajada, de subida nunca he tenido mucha pero por lo menos estable si es y sin ningún problema grave en 6 años.

Yo no vengo mucho por aquí, primero porque no tengo mucho tiempo y segundo que tampoco tengo tantos conocimientos como para ayudar a los demás.

Ahora tengo vacaciones y me he entretenido el leer los foros y modear el comtrend, le he puesto el conector de antena auxiliar, reseteado, firmerguarizado y le voy a poner un ventilador pequeño que tengo por aquí.

Me alegro mucho de que estés por aquí, sin duda eres uno de los pilares de está comunidad y jazztel debería agradecertelo.

Iba a hacer un test de velocidad, pero no pasa del test de latencia en testdevelocidad.eu, se queda enganchao como el Hamilton.

Gracias y un saludo

🗨️ 3
LineBenchmark

Iba a hacer un test de velocidad, pero no pasa del test de latencia en testdevelocidad.eu, se queda enganchao como el Hamilton.

Si tienes algún antivirus instalado, prueba desactivándolo temporalmente.

Saludos.

🗨️ 2
pezkao

Gracias Donovan si, era eso.

DEw.

🗨️ 1
Ari

Vale, había "leído" mal los datos de arriba :P :D Ya me extrañaba :)

Tienes una buena línea y, parece, que te va bastante bien por lo que se ve en el test ;)

Saludos y me alegro de verte por aquí

Edit. Del post que comentas, me tardaron seis meses y de 6 a 8 intentos (conocidos) de portabilidad fallidos. Tiempos aquellos.. :)

pezkao

Voy a poner unas capturas del antes y el despues del firm (es que ya habia olvidado todo el fregado de imagenes)

Firm original R04:

Imagen original en http://img14.imageshack.us/img14/1497/antesdelfirm1.jpg

Firm R21.

Imagen original en http://img41.imageshack.us/img41/5033/despuesdelfirmr21.jpg

Y esta despues de poner el splitter

Imagen original en http://img687.imageshack.us/img687/2606/despuessplitter.jpg

Pues parece que algo he ganado, a ver si me va bien las 30meigas.

Saludos.