Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 4 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      bueno explico aqui mi problema, tengo el router zyxel…

      bueno explico aqui mi problema, tengo el router zyxel p660hw-61 la cuestion sk me marca todo ok k tengo linea y todo pero a la hora de navegar se keda como si no tubiera conexion, ya no se por donde entrarle a ver si alguien me ayuda.

      • Cerrado

        Bien, en primer lugar deberias haberte fijado en la fecha del…

        Bien, en primer lugar deberias haberte fijado en la fecha del post inicial, tiene mas de seis meses y las normas del foro impiden lavantar post pasados o antiguos.

        En segundo lugar, la pregunta que has hecho, nada tiene que ver con este post.

        Puedes abrir perfectamente un nuevo tema con el problema o con la pregunta que tengas, sin ningún problema.



        En los post fijos del foro tienes manuales de ese router.

        Cuando hagas una pregunta explica un poco mas que es lo que te ocurre, porque tál y como has planteado la pregunta, creo que no yo ni nadie del foro se ha enterado de cual es el problema.

        Si has configurado bien el router, con tu usuario y password de tu ISP, y si el router sincroniza y te asigna IP (mira el Status del router), el problema puede estar en tu ordenador.

        Revisa el estado del firewall, si tienes alguno activado, y dale una pasado con el Spybot
        actualizado.

        Chao.