Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
80 lecturas y 4 respuestas
  • firewall thomson tcw770 (modo router)

    Hola,

    Ayer activé el modo router desde la sección de cliente de euskaltel y configuré la red local dentro de casa de manera que todos los equipos puede verse, compartir archivos, impresoras, etc. Tambien abrí los puertos requeridos para que funcionen todos los programas que tengo instalados y todo va perfecto.

    El único problema que tengo es que si activo desde la pestaña "advanced" la opción "firewall protection" no puedo navegar desde ningún equipo, no me cargan la páginas pero el caso es que el resto de programas funcionan bien. He probado con internet explorer, chrome, desde diferentes equipos y nada. ¿Sabeis alguno si hay que hacer algo especial?

    Un saludo y gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Hola dipsomano, ¿Estás utilizando algún programa de P2P tipo…

      Hola dipsomano,

      ¿Estás utilizando algún programa de P2P tipo utorrent o emule? Estos programas abren muchísimas conexiones y provocan que la funcionalidad de firewall sature el cablemódem, lo que hace que el servicio se vea muy degradado. Es por esto que por defecto esta funcionalidad está deshabilitada.

      Lo mejor que puedes hacer si utilizas P2P es mantener deshabilitadas las configuraciones de firewall y flood protection. Con una buena gestión de los puertos y un firewall en tus ordenadores debería ser más que suficiente para mantener tus equipos seguros.

      Saludos!

      • Hola mauve, Gracias por la respuesta. He solucionado el…

        Hola mauve,

        Gracias por la respuesta. He solucionado el problema, aunque la verdad es que no se muy bien como. Me da la impresión que ha sido cuando he reseteado hoy el router a los parámetros de fábrica y he vuelto a configurar. No era problema de los programa P2P pues me pasaba con ellos abiertos o cerrados y ellos funcionaban correctamente tanto con firewall como sin firewall.

        Un saludo

        • Hola dispomano, Creo que es lo que te contaba ya que al…

          Hola dispomano,

          Creo que es lo que te contaba ya que al volver a los parámetros por defecto te deshabilita esas dos funcionalidades. El P2P funciona bien pero si el firewall y el flood protection están activos carga tantísimo el equipo que provoca que no se pueda navegar correctamente.

          Saludos!