Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
103 lecturas y 3 respuestas
  • Cerrado

    firewall de norton: no veo imágenes

    a ver si alguien tiene el mismo problem que yo. pongo ono de 128 kbs y me pongo un firewall, el norton, y de fábula, puertos cerrados y tal...pero cuál es mi sorpresa, que determinos sites no me permiten ver las imágenes, directamente me salen el típico cuadrito con el aspa y tal.
    alguien me ayuda??

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Creo que tiene activado el apartado de bloqueo de anuncio,…

      Creo que tiene activado el apartado de bloqueo de anuncio, desactivalo y listo, te encuenta que el control de privacidad tambien te puede putear un poco, debido al control java, y active x, por ejemplo con el control de privacidad no hay huevo, de que te salga el nick aqui mismo lo tiene que desactivar.

    • Cerrado

      Yo tengo una ADSL con retevision y tambien me puse el norton…

      Yo tengo una ADSL con retevision y tambien me puse el norton , y me pasa exactamente lo mismo que a ti . Hasta el momento no he encontrado ninguna solucion , supongo que será porque nos emos pasao con la seguridad , pero yo lo que suelo hacer para ver las imágenes q me salen chapadas es desactivar el Alert (el planetita ese) y cuando acabo de verlas lo activo otra vez. Espero que de momento te sirva de ayuda y que si encuentras la solucion que lo comunique please.

      Un saludo

      • Cerrado

        pues eso, que yo hago lo mismo, pero no es plan, te quedas…

        pues eso, que yo hago lo mismo, pero no es plan, te quedas con el culete al aire y no mola nada, de todas formas, ¿dónde es que me paso con la seguridad?
        gracias por la respuesta :-)