Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 12 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Por fin lo veo que se normaliza

    Llevo to el dia echando el ojo a esto...y ahora es cuando estoy viendo que se esta normallizando...no del tordo ero si que va mejor. el emule se me mantiene entre una subida de 8 y 10 y de bajada entre 13 y 16...ya digo que aun no del todo pero antes esq era de 7 a 2 o a 0 en un plis plas. si tenemos en cuenta que del emule puede influir varios factore...podemos decir que parece ser que vuelve a la normalidad....una cosa negativa.....llame a arsys y me dijeron que lo que fuese pues me lo comunicaban por mi e-mail...no he recibido nada y ya vereis lo rapido que envian el de la factura pa cobrar el segundo mes.....un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      pq 29,90 lerus mas iva es un lujo, por lo demas todo bien…

      pq 29,90 lerus mas iva es un lujo, por lo demas todo bien desdes ayer a las 7:00 (que es cuando me levanto ;)). Desde entonces hasta ahora media de 16,5 y subiendo en el emule, test por encima de 200 (justillos pero >200), y hoy, teniendo en cuenta que todavía faltan ummm.... 7h y media (esto cuenta de año en año :)):

      DU Meter Daily Report

      Period (Date) Download Upload Both Directions Dial-Up Time
      26/12/2003 330.855 KB 423.090 KB 753.945 KB 0 sec
      27/12/2003 39.187 KB 1.597.201 KB 1.636.388 KB 0 sec
      28/12/2003 193.535 KB 454.915 KB 648.450 KB 0 sec
      29/12/2003 914.070 KB 880.365 KB 1.794.435 KB 0 sec
      30/12/2003 1.348.347 KB 1.953.772 KB 3.302.119 KB 0 sec
      31/12/2003 1.373.137 KB 692.311 KB 2.065.449 KB 0 sec

      DESCARGADO 1,3 GB Y SUBIDO 0,69GB. Y hoy cuadra toro toro toro :) MUuuuuuuuuuuuuuuuuuuuuuu

      A lo que os va mal... Habeis/podeis hacer las siguientes pruebas:

      1. Si antes del fallo os iba bien:
      1.1. Dejar la configuración incial (si os acordais)
      1.2. Desenchufar el router un rato (si es el robotic 2 ratos)
      1.3.

      2. Si nunca os ha ido fino, además probad:
      2.1. Quitar todos los tlf. con sus microfiltros y probar solo con el router.
      2.2. ¿Podeis probar con otro equipo/S.O.?
      2.3. ¿Firware usuado? ¿Posibilidad de actualizarlo?.
      2.4. Se escuchan sonidos raros en el tlf. (enchufado de nuevo claro, sino lladad a los ghosbuster).

      No se,... ¿De que Ciudad sois a los que os va mal? ¿Equipo? ¿Router? ¿S.O.? Buscad un parametro que seguir a parte de la mula.

      Salud5

      • Cerrado

        2.4. Se escuchan sonidos raros en el tlf. (enchufado de nuevo…

        2.4. Se escuchan sonidos raros en el tlf. (enchufado de nuevo claro, sino lladad a los ghosbuster).

        jajajaj que arte tienes cojones!!!!!! xDDDD

    • Cerrado

      Asi es como estoy. Q castaña de ADSL, hay que joderse!!! No…

      Asi es como estoy. Q castaña de ADSL, hay que joderse!!!
      No entiendo xq no me han contestado mis mails, supongo q será xq no han hech nada con mi conexión, ya que sigue iendo como el culo

      • Cerrado

        BocaDePez BocaDePez
        6

        Cuando parecia que ya iba bien.....se me ha vuelto a venir…

        Cuando parecia que ya iba bien.....se me ha vuelto a venir abajo. ahora mismo le hago un test de velocidad y me da 90 kbps. lo he notao en el emule...que de 22 ha bajao a 10 y he kitao el emule y 80...he reconectado y no me sube...ya le he puesto un e mail a los de arsys....bien empezamos..

    • Cerrado

      A mi esto me sigue sin tirar y estos me siguen sin contestar…

      A mi esto me sigue sin tirar y estos me siguen sin contestar los mails.

      Los que usais el emule, que versión????no entiendo como os tira a esa velocidad. A mi,directamente, no me tira, estoy en la altísima velocidad de 0.0.

      Jeje!!!!

      Y sigo esperando la prometida actualización que me iban a mandar del USRobotics.

      • Cerrado

        ..., llevo toda la mañana con una media de 17, y con muchos…

        ..., llevo toda la mañana con una media de 17, y con muchos picos de 22-24, ademas, navegando al mismo tiempo de forma mas que decente...
        Mi emule es el 0.30e, con router 9003, en Madrid.
        ¡¡Parece que Arsys ha reaccionado!!

        Feliz Año a todos.

        Un saludo,
        Petrush

      • Cerrado

        BocaDePez BocaDePez
        6

        es el emule v0.30c y va una velocidad de 15 y 17 pero…

        es el emule v0.30c y va una velocidad de 15 y 17 pero ........tampoco es que tenga muchas cosas puestas

        • Cerrado

          Gracias,tio, lo pregunto a modo de duda personal, xq he…

          Gracias,tio, lo pregunto a modo de duda personal, xq he probao un cerro de eiaos y ninguno me va en condiciones, asi que supongo que el problema va a estar relacionado con el router.

    • Cerrado

      Parece que la cosa va a mejor, ok, el overnet ya me ha estado…

      Parece que la cosa va a mejor, ok, el overnet ya me ha estado bajando a unos 17 k, pero la navegación por webs sigue sin ser la hostia, yo es que estaba acostumbrado a Telefonica que me daba un rendimiento bastante algo y el overnet se ponía a 25 y de allí no bajaba, pero bueno, menos da Wanadoo ;o)

      Feliz año nuevo!