Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
25 lecturas y 3 respuestas
  • Cerrado

    al fin parece que esto avanza adsl 4 mb

    despues de mi llamada de hoy a ya.com y a telefonica (les llamo cada 3 o 4 dias) al fin empiezo a ver la luz.

    Telefonica me corto la conexion el dia 4 y hoy me han dicho que mi linea esta liberada. el router ya no me da sincronia asi que puede que sea cierto. llame luego a ya.com y me dijeron que habian enviado la solicitud a telefonica el mismo dia 4. respecto a los plazos me han dicho que desde ahora en cualquier momento tendria la conexion a 4 mb y que como mucho tardarian hasta el viernes que viene dia 15. Eso harian 30 dias desde que solicite el alta. Si fuera cierto y viendo como estan las cosas por aqui me daria por satisfecho.

    No se si me habran tomado el pelo pero al menos ya parece que esto avanza.

    ¿que opinais vosotros?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo llevo ya 2 dias con el router desincronizado, y 3 dias sin…

      Yo llevo ya 2 dias con el router desincronizado, y 3 dias sin conexion. Tambien me pedi 4Mbps el dia 13 de Sep.

      Para mi, y como muy pronto, que hasta finales de la semana que viene, nanai.

    • Cerrado

      pUES YO a dia de hoy 8 de septiembre acabo de llamar a…

      pUES YO a dia de hoy 8 de septiembre acabo de llamar a telefonica 1004 SAC,le e dicho que esto ya pasa de marron oscuro y que ya esta bien que me den de baja,me dicho y prometido que mañana mismo me cortan la conexion que lo pone en el ordenador,parece que la cosa avanza para bien,en ya.com me dice que estan pendientes todavia de la contestacion de telefonica xD parece que esto aguanta y que telefonica mañana me da de baja...OJALA

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi desde ayer ya me sincroniza con 4MB pero sigue sin…

        A mi desde ayer ya me sincroniza con 4MB pero sigue sin dejarme conectar >_