Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
206 lecturas y 96 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    por fin se acabaron los cortes alegria con la solucion

    Hola a todos.espero que sirva para algo el wireless de ya.com. no se me corta ya. solo e desactivado los "filtros de clientes ip" en la pagina de configuracion del router
    y lleva 96 horas sin cortes y con el emule a toda pastilla solo necesito saber si alguno sabe si eso es bueno o malo el averlo desactivado pero lo cierto es que no se corta. hacer la prueba y lo comentais.yo e probado de todo y esto parece que funciona tengo dos pc uno con cable y ese era el que se cortaba pero ahora de lujo espero que le solucione a mas gente el problema de los cortes.

    Un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      BocaDePez BocaDePez
      6

      Al cambiar la ip del equipo por otra no me deja entrar a la…

      Al cambiar la ip del equipo por otra no me deja entrar a la pagina de configuracion del router, pongo en el navegador http://192.168.2.1 y me dice k lo esta gentionando otro equipo http://192.168.2.2 y no me deja entrar. Si alguien save a k se deve y me lo puede explicar facilmente se lo agradeceria

      • Cerrado

        ESto es debido a que el router solo se deja gestionar por un…

        ESto es debido a que el router solo se deja gestionar por un usuario a la vez.

        Si no cerraste sesion (Barra de arriba "Salir")con la otra direccion IP, no te va a dejar entrar hasta que finalice el tiempo de sesion "Login Time Out" por defecto 10' aunque es configurable en el apartado "información del sistema"

        Supongo que tu ya lo tendrás resuelto, pero lo posteo poque siempre hay alguno más...

        Saludos

    • Cerrado

      [Editado 25/02/04 08:48]

      Hola sufridores. Bueno pues esta es mi quiero creer…

      Hola sufridores.
      Bueno pues esta es mi quiero creer definitiva solucion a los cortes del 11g.
      claro esta despues de probar todas las configuraciones posibles en el router y en el overnet/emule.
      solo se tienen que poner los datos de configuracion en la conexion de red del pc manual vamos que no coja la ip automatica sino que la pongas tu.
      probado con dos pc en distintos sitios y no parece que se quiera cortar descargando a medias de 22 con el overnet bueno si alguno quiere probar solo tiene que poner los datos a mano.
      paso a poneros la configuracion por si quereis probar.

      por si lo quereis confugurar manualmente para probar aqui teneis
      ip 192.168.2.x donde x es el numero que kieras entre 2 y 100. yo tengo el 5 y bien
      puerta de enlace 192.168.2.1
      dns preferido 62.151.2.8
      dns alternativo 62.151.8.100
      Pos ale ahi teneis,espero que esto os solucione los problemas a algunos,como a mi (por ahora)

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi se me sigue cayendo el router.....esto es una castaña,…

        A mi se me sigue cayendo el router.....esto es una castaña, aguanta 6-7 horas y se queda flipao (solo el pc del emule) he probado con todo lo que se ha dicho y nada......

        Una idea que tengo es sustituir el 30 (por defecto viene a 10) de Numero maximo de conexiones TCP erróneas por el valor máximo q es 99, o simplemente dejarlo en blanco pero no se si entenderá 0 o ilimitado....
        Un saludo y comentar más soluciones

        • Cerrado

          Prueba a poner la ip manual en el pc y que termine en 5 y…

          Prueba a poner la ip manual en el pc y que termine en 5 y cambia estos valores en el router es como lo tengo yo y nada de cortes tan solo me gestiona una ip nueva cuando le parece pero no se cuelga continua descargando el solito

          Criterios de detección DoS Detect
          > Total incomplete TCP/UDP sessions HIGH: 800 session
          > Total incomplete TCP/UDP sessions LOW: 800 session
          > Incomplete TCP/UDP sessions (per min) HIGH: 800session
          > Incomplete TCP/UDP sessions (per min) LOW: 800 session
          > Maximum incomplete TCP/UDP sessions number from same host: 50
          > Incomplete TCP/UDP sessions detect sensitive time period: 800 msec.
          > Maximum half-open fragmentation packet number from same host: 50 :-?

          • Cerrado

            BocaDePez BocaDePez
            6
            He Hecho el cambio en la configuracion a mano esa q…

            He Hecho el cambio en la configuracion a mano esa q comentais. ya os comentare que tal..pero me gustaria saber algo... ya q he perdido la prioridad en el Emule y está en muy baja... volveré a obtenerla Id alta o tendré q volver a la configuración anterior del router que venia de inicio...
            Gracias colegas sois unos maquinas....
            :-P

            • Cerrado

              Hola.tienes que abrir los puertos a la ip que pusiste…

              Hola.tienes que abrir los puertos a la ip que pusiste manual.en la pagina del router en servidores virtuales tienes que poner el (nº x)es el ultimo que pusiste manual y despues los puertos que uses en el emule desactivas el cortafuegos y listo debe de darte id alta el emule.
              salu2 8-)

              si tienes mas dudas estamos por aqui.

    • Cerrado

      BocaDePez BocaDePez
      6

      Release notes 3Com ADSL 11g Wireless Router Firmware 1.0.5…

      Release notes 3Com ADSL 11g Wireless Router Firmware 1.0.5

      Algunos usuarios del router 3CRADSL72 han podido sufrir bloqueos de su
      conexión a Internet al usar programas P2P. El origen de estos bloqueos es
      que el firewall SPI del router interpreta como ataques la gran cantidad de
      conexiones simultáneas que estos programas utilizan. Estas conexiones
      masivas representan un riesgo de ataques de denegación de servicio, por lo
      que los equipos conectados al router son protegidos por el firewall.

      En la versión de firmware 1.0.5, 3Com ha optimizado todo lo posible el
      funcionamiento del servicio SPI del firewall para intentar evitar estos
      bloqueos sin comprometer la seguridad ni el rendimiento del router. Sin
      embargo, y debido a la enorme variedad de programas P2P disponibles, a su
      falta de estandarización y a las infinitas combinaciones de ajustes que
      estos programas permiten no puede garantizarse que los bloqueos no vuelvan a
      producirse.

      Se recomienda a los clientes que quieran usar este tipo de programas que
      busquen los ajustes de los parámetros del firewall que mejor se adapten a
      las características de su programa P2P. Estos ajustes del firewall pueden
      realizarse desde la página "Configuración avanzada SPI", disponible dentro
      de la página "Firewall". Así mismo estos clientes pueden optar por
      desactivar la casilla que indica "SPI and Anti-DoS firewall protection" para
      desactivar la parte de inspección de paquetes del firewall del router.

      esto es lo que pone en un adjunto en el zip funcionara o estaremos igual.

      symbol:salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        pos eso que despues de pasarme al overnet cambiar unos…

        pos eso que despues de pasarme al overnet cambiar unos valores del router y del overnet .
        4 dias y sin cortes con medias de 24 de descarga sera verdad que se soluciono o solo sera un espejismo.

        salu2

      • Cerrado

        BocaDePez BocaDePez
        6

        Pos despues de muchas pruebas, a mi no se me corta con esto:…

        Pos despues de muchas pruebas, a mi no se me corta con esto:

        1) configuracion manual de los parametros de red en el ordenador (es decir, no usar el servidor dhcp del router, aunke lo he dejado habilitado en el router)
        No he provado a deshabilitar el servidor dhcp del router, como me esta funcionando no lo toco por si las moscas, nunca se sabe!!!

        2)Hacer los famosos pasos:

        A continuación escribir en la barra de dirección:
        http://192.168.2.1/fw_ping.stm

        -Desactivar la casilla SPI DoS famosa
        -A aparecer la pantalla buscar una linea que pone "Maximinum incomplete TCP/UDP sessions number from same host" y sustituir el valor por 30 y aceptar

        3)Usar Emule con 800 fuentes y 1000 conexiones

        Con esto a mi me funciona dia y noche

      • Cerrado

        BocaDePez BocaDePez
        6

        :-( Yo acabo de instalar el firmaware 1.05 ese y de momento…

        :-( Yo acabo de instalar el firmaware 1.05 ese y de momento ya se me ha cortado dos veces asi que de momento no puedo confirmar que el problema se arregle
        saludos a symbol
        aupa con el foro
        RaPI ™

        • Cerrado

          Hola sufridores ya.com parece ser que el nuevo fimware no…

          Hola sufridores ya.com
          parece ser que el nuevo fimware no soluciona todas las deficiencias del anterior fimware pero que arregla bastantes cosas pues como que si.probarlo y posteais los resultados.

          hola rapi un saludo.teneis una vez que se actualiza el fimware que apagar el router i encenderlo para que no se corte al principio de la actualizacion.

          salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues eso, yo llevo dado de alta en YA.COM desde finales de…

      Pues eso, yo llevo dado de alta en YA.COM desde finales de año, lo que pasa es que usaba mi viejo router SS5660 (para mi el mejor router que he visto) porque no queria estar esperando a que mandaran el router inalambrico. Pues bien, despues de casi 2 meses de espera me llega el susodicho router wireless, creia que a mi tambien iba a darme problemas, pero llevo ya 4 dias con el emule las 24h si parar y puedo navegar, usar el emule y todo sin problemas, y eso que en casa tenemos 3 ordenadores más un portatil conectados simultaneamente.
      Si me deciis como se mira la version del firmware os la digo y de camino os pongo la configuracion del emule por si acaso.
      Gracias.

      PD. De todas formas sigo rezando porque con estas cosas nunca se sabe. Por cierto, eso de que lei yo sobre que el router se calentaba mucho.... por lo menos en mi caso esta a una temperatura normal. A lo mejor a los que se os calienta es por una partida de router defectuosa o algo.

      • Cerrado

        Si accedes al router Arriba en el centro pone Inicio, le das…

        Si accedes al router Arriba en el centro pone Inicio, le das y en esa pantalla aparece la versión
        "Runtime Code Version"

        • Cerrado

          BocaDePez BocaDePez
          6

          Configuracion manual de la tarjeta ethernet: ip 192.168.2.x…

          Configuracion manual de la tarjeta ethernet:

          ip 192.168.2.x donde x es el numero que kieras entre 2 y 100.
          puerta de enlace 192.168.2.1
          dns preferido 62.151.2.8
          dns alternativo 62.151.8.100

          Yo además he desactivado en el router la IP WAN (ICMP)
          y en el emule he bajado las conexiones a 300.
          Por ahora no peta.
          Aunque voy a probar a desactivar la protección DoS tambien como he visto por ahí arriba

          WinXP
          3Com 11g
          IP fija
          PAWCIO 4.5

          • Cerrado

            BocaDePez BocaDePez
            6
            Me he pasado por la página de 3com y parece que hay un…

            Me he pasado por la página de 3com y parece que hay un firmware mas mederno que el que estais usando. La versión que suministra Ya.com es la 1.0.2, y la que hay en la página de 3Com es la 1.02.13

            La dirección en la que, despues de registraros, podréis descargarlo es esta:

            3Com

            Lo que no sé es si podemos usar nosotros aqui en España esta versión americana del firmware. Yo no puedo probarlo porque todavía no tengo este router. Si alguno de vosotros se anima que nos cuente como le ha ido!

              • Cerrado

                BocaDePez BocaDePez
                6
                Hola.si puede ser que alguno lo confirme que es el nuevo…

                Hola.si puede ser que alguno lo confirme que es el nuevo fimware y que funciona para de una vez si se puede solucionar el tema de los cortes con el emule.

                symbol:saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola sufridores 11g ya.com bueno pues despues de trastear con…

      Hola sufridores 11g ya.com
      bueno pues despues de trastear con router emule overnet etc etc.
      saco la conclusion que los cortes son claro esta por el router pero si en los p2p somos capaces de bajar las colas de espera no se corta tanto con lo cual la mejor manera es no compartir mucho para no tener grandes colas de esa forma parece que la conexion dura mas sin que se corte lo malo es lo que perjudica a la comunidad p2p y a las propias descargas de uno por eso e jubilado a la mula y uso el overnet con mejores resultados en cuanto a los cortes eso es debido a que el overnet utiliza menos conexiones y si solo comparto lo que descargo la media es como en el emule pero no se corta tanto no es la solucion perfecta pero en lo que sacan los de 3com un fimware que lo solucione pues me parece que es lo que tengo que usar de momento.
      de todas formas si alguno le funciona bien sin cortes el emule que nos diga como lo tiene configurado el router y el emule.

      symbol:saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola sufridores. despues de tocar todo tipo de…

      Hola sufridores.
      despues de tocar todo tipo de configuraciones en el router parece ser que la solucion esta en poner la ip y las dns y la mascara en la configuracion de la tarjeta de red manualmente.parece ser siempre segun e leido en todo tipo de foros que a la gente que lo a puesto a mano no se le corta nada espero que alguno le sea de ayuda y si le funciona que lo diga para la solucion refinitiva y todos tomemos nota de la configuracion .

      symbol:saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿¿Has deshabilitado el servidor dhcp del router?? Yo e…

        ¿¿Has deshabilitado el servidor dhcp del router?? Yo e configurado la ip,puerta de enlace y dns a mano en el ordenador pero he dejado el servidor dhcp habilitado (de momento) en el router y ya llevo dos dias funcionando

        • Cerrado

          BocaDePez BocaDePez
          6

          te acabara callendo.... todo eso esta mas que probado y sige…

          te acabara callendo....

          todo eso esta mas que probado y sige callendo.. aunque tarda menos...

      • Cerrado

        BocaDePez BocaDePez
        6

        Ayer le puse manualmente la direccion ip, la mascara de…

        Ayer le puse manualmente la direccion ip, la mascara de subred, el servidor de nombres y la puerta de enlace, me fui a dormir con la esperanza de despertarme y ke el router no hubiera bloqueado la IP, y al levantarme seguia funcionando.

        • Cerrado

          BocaDePez BocaDePez
          6

          podias poner la configuracion manual paso a paso para que…

          podias poner la configuracion manual paso a paso para que tomemos nota, si puede ser ya que igual se soluciona y si no se te corta en unos dias comentalo por aqui.

          symbol:saludos

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo kiero antes de nada comentar ke no se me corta la…

            Yo kiero antes de nada comentar ke no se me corta la conexion, parace ser que hay gente ke si se le corta. A mi lo ke me pasa es ke el router blokea la ip de mi ordenador(supongo que es por tener el emule puesto), pero tengo otro ordenador y ese sigue funcionando, asi ke me imagino ke lo ke ace el router es blokear la IP del ke le da mucha caña!! je,je.
            He probado a poner la configuracion en el windows xp manual, poniendo una ip fija, poniendo los dns fijos, poniendo como puerta de enlace la ip del router, y llevo dos dias sin ke me blokee la IP, cosa ke antes hacia al par de horas. Ya se ke no es mucho tiempo, pero la cosa ha mejorado. Si aguanta unos cuantos dias mas aviso

            • Cerrado

              BocaDePez BocaDePez
              6
              hijo, eso es lo que nos pasa a todos..... con lo cual tenemos…

              hijo, eso es lo que nos pasa a todos.....
              con lo cual tenemos que reinicar el PC o el router para arreglarlo...

            • Cerrado

              BocaDePez BocaDePez
              6
              Yo he probado todas las soluciones que se han expuesto en los…

              Yo he probado todas las soluciones que se han expuesto en los diversos foros, y como mucho he llegado a estar 10-12 horas sin cortes, el Domingo por la mañana instale el Emule
              mod Pawcio 4.11 y en configuracion aparece una opcion que es "Management active connections", la active y llevo 30 horas sin cortes, continua perdiendo el server cada cierto tiempo pero vuelve a conectarse. Antes siempre aparecia "Timed Out"

              Otra cosa curiosa que me paso 2 veces cuando se cortaba, es que perdia todas las fuentes excepto una y se ponia a bajar a 25 Kb/sg solamente de esa fuente hasta acabar de descargar el archivo. Si alguien sabe como es posible esto me gustaria que me informara.

              Suerte y un saludo.

    • Cerrado

      Yo es k lo tengo en la mesa sin nada por el lado y no se me…

      Yo es k lo tengo en la mesa sin nada por el lado y no se me corta (encuentro k se calienta mucho), si ami se me calienta k esta en un sitio que tiene respiracion, pos como lo allais puesto en una abujero o sitio poco ventilado, al utilizar el emule kes cuando mueve mas conoxiones y datos, se os puede colgar x eso.

      • Cerrado

        BocaDePez BocaDePez
        6

        sinceramente, yo lo toco y no esta caliente (un pelin si,…

        sinceramente, yo lo toco y no esta caliente (un pelin si, pero la verdad el 812 de mi hermano esta mucho mas..).

        Asi que no le hecho ninguna culpa a la "temperatura"....

        • Cerrado

          tmb se calientan mas los amd que los p4, pero la tmp que…

          tmb se calientan mas los amd que los p4, pero la tmp que aguantan los amd segun fabricante tmb es mayor k la de los p4.
          Solo digo k alguin pruebe de ponerle un ventilador, ni k se de esos de pie o calefactor con aire frio x detras en el respiradero, y k cuente k tal.
          Si nadie prueba y solo descartais, os veo con el problema hasta k cambies de isp.
          Ami aun en dos dias aun no se ma colgao, algo tine k ser.

          • Cerrado

            BocaDePez BocaDePez
            6
            es que a mi se me ha tirado a veces mas de dos o tres dias…

            es que a mi se me ha tirado a veces mas de dos o tres dias sin problemas...y no considero que este caliente para nada

            sinceramente ¿que tengo que meterlo en un congelador?

            • Cerrado

              He puesto un post en ADSL, por que a mi me pasa lo mismo,…

              He puesto un post en ADSL, por que a mi me pasa lo mismo, pero con arrakis, la linea se va y se viene sin llegar a dar fallo de conexion, algunas veces, pero el caso es que se para el mulo, el shareaza y el correo , da igual, ademas la luz del router 3Com de conexion adsl parpadea muy, muy deprisa y eso nunca lo ha echo, solo la de datos es logico que lo haga, desde luego parece que lo estan haciendo adrede montando algun filtrado o programa que intenta evitar las conexiones de bajada del los mulos.
              :-? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola sufridores dicen que los de ya.com estan llamando a los…

      Hola sufridores dicen que los de ya.com estan llamando a los que tienes problemas y les an dado una pagina para descargar el nuevo firmware que parece ser que soluciona lo de los cortes.
      pues bien yo lo e actualizado y desde que lo cambie de momento no e tenido cortes solo lleva 12 horas pero espero que sea cierto tocare madera y comentare los resultados si alguno quiere probar le ponemos el enlace de descarga suerte y al router.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        Ayer actualice y hace 2 min acabo de tener uno de mis muchos…

        Ayer actualice y hace 2 min acabo de tener uno de mis muchos "microcortes" y yo q pensaba q con el "nuevo" fimware se solucionaba el tema... :-|

        • Cerrado

          Comprueba que no te has dejado si poner el microfiltro a…

          Comprueba que no te has dejado si poner el microfiltro a algún teléfono. Es lo que me pasaba a mí!!!

          Welwi

            • Cerrado

              BocaDePez BocaDePez
              6
              Hola sufridores sera el viejo pero yo lo puse y resulta que…

              Hola sufridores sera el viejo pero yo lo puse y resulta que 40 horas sin cortes con el emule a to trapo.cuando el mismo dia que lo puse antes de actualizar se corto como 4 veces seguidas actualize y no se a vuelto a cortar y creo que la version que yo tenia era mas nueva no entiendo como esta no se corta, de momento.
              (tocare madera)

              symbol:saludos

              • Cerrado

                BocaDePez BocaDePez
                6
                pos eso que despues de poner el firware nueno eso dice ya.com…

                pos eso que despues de poner el firware nueno eso dice ya.com aguanto 18 horas con la mula pero al final se corto de nuevo.
                mi gozo en un pozo.
                symbol:saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Si, por el mismo, aunque hoy he empezado a notar microcortes…

          Si, por el mismo, aunque hoy he empezado a notar microcortes y desconexiones, de eso q estas en el messenger y te vas y vienes, esto pq te lo dicen claro...asi q no se q es lo q sucede, pero se cortan las comunicaciones y es una putada, por la mula, pq si estas hablando no te enteras, etc... :-(

          • Cerrado

            BocaDePez BocaDePez
            6
            hola sufridores.este fin de semana he cambiado la mula por el…

            hola sufridores.este fin de semana he cambiado la mula por el overnet por la cosa de los corte pues bueno el overnet igual que la mula en 11 horas peto el router y ha reiniciarlo bamos que lo mismo que con la mula.
            SOCORROOOOOO
            que alguno de con la solucion definitiva que al final acabamos todos en el manicomio

            • Cerrado

              BocaDePez BocaDePez
              6
              A ver que no señores que sea lo que sea es de ellos, a todos…

              A ver que no señores que sea lo que sea es de ellos, a todos se nos arreglo el problema y de repente a todos nos vuelve....¿por que no indagamos a ver los que tienen otra compañia si les pasa?

              Tambien decir que tengo un amigo con ya y el router 3 com que daban al principio y ni un solo corte en años y el emule a to trapo....asi que ya me direis

              • Cerrado

                ...ni antes ni despues. Ahora llevo un par de días con…

                ...ni antes ni despues. Ahora llevo un par de días con BitTorrent y no se ha cortado aún.

                Está claro que el número de conexiones parece la clave a la hora de que el cacharro se pete o no, porque con BitTorrent he estado bajando a una media de 15-20 KB/s, pero con un número bastante menor de conexiones activas, tanto entrantes como salientes. Con la configuración por defecto del emule (la del asistente), para una conexión ADSL 256/128 a mi se me peta en menos de 10 horas...

                Supongo que configurando el emule con un número de mínimo de conexiones activas se podría conseguir algo parecido, pero tengo que probarlo...

                P.D.: toi de acuerdo en lo del 3Com 812. Lo tenía en casa de mis padres y lleva toda la vida encendido, como quien dice, y no sólo ha habido que reiniciarlo un par de veces...

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Hola, voy a intentar hacer un pequeño manual para que os sea…

                  Hola, voy a intentar hacer un pequeño manual para que os sea facil de hacer.

                  Supongamos que teneis vuestro router en la dirección por defecto 192.168.2.1

                  Entrar en vuestro navegador y teclear en la barra de dirección:
                  http://192.168.2.1 y pulsar
                  Os aparecera un página que pedirá la palabra de acceso, teclearla y pulsar en aceptar.
                  Se mostrará una pantalla en la que teneis que iros al menu de la izquierda y seleccionar "Servidores virtuales"
                  En la pantalla que aparece teneis que rellenar una linea con la siguiente información
                  1a. columna --> 254 o cualquier otro valor en el que no tengais ordenador.
                  2a. columna --> TCP&UDP
                  3a. columna --> 161,162,32768
                  4a. columna --> 161,162,32768
                  5a. columna --> marcada
                  y pulsar en 'set'.
                  Añadir otra linea sustituyendo la 3a y 4a columna por 1900 que bloquearía otra vulnerabilidad.
                  Ya hemos bloqueado snmp y upnp. Facil ¿no?

                  A continuación seleccionar del menu la "Bloqueo del Ping desde la WAN" y comprobar que está marcada la casilla, si no es así marcarla y aceptar.
                  Con esto conseguimos que nuestro router se oculte mejor en internet.

                  El siguiente paso es seleccionar del menu la "Configuración del sistema" y en esa pantalla comprobar que está marcada la casilla de NAT y no marcadas las casillas de Control remoto y UPNP.

                  A continuación escribir en la barra de dirección:
                  http://192.168.2.1/fw_ping.stm
                  A aparecer la pantalla buscar una linea que pone "Maximinum incomplete TCP/UDP sessions number from same host" y sustituir el valor por 30 y aceptar.

                  A continuación escribir en la barra de dirección:
                  http://192.168.2.1/adsl_para_main.stm
                  En la pantalla que aparece rellenar los campos de la siguiente forma:
                  Operation Mode -> G.992.2 (G.Lite)
                  Address C3 -> 00
                  Address C4 -> FC
                  Address C6 -> 00
                  Address C8 -> 00
                  Address C9 -> 00
                  Address CA -> 24
                  pulsar el boton de OK y el de Retrain

                  Apagar el router y volver a encenderlo, y ya está.

                      • Cerrado

                        Y sigue igual desconexiones de WLAN y PPP Con lo que parece…

                        Y sigue igual desconexiones de WLAN y PPP

                        Con lo que parece que va mejor es activando GNITRO, pero para ello, tienes que tener una Tarjeta de Red que lo soporte.

                        Las desconexiones PPP, pienso que no son problema del router, sino mas bien del ISP que tiene dias que va como el cacas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, yo no había tenido cortes hasta hoy. Cuando han…

      Bueno, yo no había tenido cortes hasta hoy. Cuando han empezado los cortes me pasaba en uno de los ordenadores sólo, lo demás mantenían la conexión perfecta, pero ese ni papa, no conectaba. MI SOLUCIÓN ha sido pasar el ad-aware, kitar los 6 "bichos" ke tenía y reiniciar el ordenador. Aún así no tenía conexión pq parece ke esa IP se keda blokeada o algo, he reiniciado el router y a correr, de momento sin problemas (como hasta hoy) y espero ke siga así. Yo tb tengo el anti-Spy/DOS de la página oculta desactivado. Y el firewall tb, ahora voy a configurar lo ke dicen por ahí arriba...
      Un saludo y suerte.
      ELNATH.

        • Cerrado

          ¿Habéis visto alguna diferencia? Mi experiencia es que el…

          ¿Habéis visto alguna diferencia? Mi experiencia es que el Emule tarda bastante menos en petar la conexión... quizá porque abra muchas más conexiones que BitTorrent...

          A ver si este finde puedo hacer alguna prueba más, como ver si cuando se me peta la conexión wireless le pasa lo mismo a la conexión por ethernet

          • Cerrado

            BocaDePez BocaDePez
            6
            En mi caso me peta el puerto (IP) del ordenador en el ke…

            En mi caso me peta el puerto (IP) del ordenador en el ke pongo el eMule, y una vez ocurre esto ya no navego (ni na de na) con ese ordenador hasta ke no reinicio el router. El resto de ordenadores sin problemas, incluso puedo reiniciar el router desde otro ordenador. Si no pongo el eMule, PARECE ke no se me corta. Mi firmware es el 1.02, tengo el firewall desactivado, el wireless desactivado, el anti-spy/dos desactivado, cambié no sé ké de los valores de tcp/udp de 10 a 30... y sigo con estos problemas (ke me empezaron ayer). Uso IP´s estáticas y tengo IP (externa) fija, con el módem 3comADSL USB no me pasaba esto... así ke NO es de la línea. Bufff, ya no se me ocurre nada más. Ah! Tengo estos problemas desde ayer ke kité los protocolos ke usaba el módem (PPP sobre ATM, y no me acuerdo de cuál mas); antes no tenía ni sikiera configurada la puerta de enlace (no sé como se conectaba con el router) y ayer cuando borré el módem y sus protocolos y configuré la tarjeta de red como toca... pam!!!: Problemas.
            A ver si sacamos algo en claro.
            Y yo no tengo nada de synn flood en el log de seguridad.
            Un saludo.
            ELNATH.

            • Cerrado

              ... el que ha petado la conexión. Se apaga la luz de conexión…

              ... el que ha petado la conexión. Se apaga la luz de conexión inalámbrica, pero conectando el pc por ethernet he comprobado que tambien se ha ido la conexión por ethernet, aunque aparentemente (segun las luces), el router sigue con la conexión a Internet activa (aunque no haga las funciones de router ni por ethernet ni por wifi).

              :-?

            • Cerrado

              BocaDePez BocaDePez
              6
              podeis probar a pasar la mano por debajo donde se calienta…

              podeis probar a pasar la mano por debajo donde se calienta porque ami me sale el mensaje de cable de red desconectado y se conecta de nuevo solo pero no pierdo internet.

              Un saludo

              por cierto soy el de la solucion y despues de bajar los valores del emule mas activar el corta fuegos y la solucion arriba descrita parece que no se corta tanto y mantengo mejor media en el emule.

              • Cerrado

                BocaDePez BocaDePez
                6
                Bueno, pues hoy he vuelto a coenctar mi antiguo y…

                Bueno, pues hoy he vuelto a coenctar mi antiguo y "maravilloso" 3COM ADSL USB para poder al menos descargar de forma continua con el eMule. Y resulta ke ahora tb me hace cosas raras el módem... subía datos, dejaba de subir de golpe... cosas muy raras. La verdad es ke ya no sé por donde coger el problema, en serio, esto me tiene totalemente desconcertado...
                Un saludo.
                ELNATH.

    Hay 32 mensajes más