Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
107 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    por fin!! 16QAM

    Me he levantado esta mañana y he visto que de repente me habian puesto 16qam. Tan solo me ha hecho falta ver el emule para ver que algo raro pasaba y que iba mejor de lo normal, no me estoy refiriendo a la bajada, sino a la subida, ya que ésta era constante y con QPSK me iba la grafica de subida del emule que parecia un electrocardiograma.
    No creo, pero tal vez tuvo algo que ver que anteayer se me estropeo la fuente de alimentacion del ordenador y lo tuve toda la noche apagado, al día siguiente llame al servicio técnico pq internet no me iba, y resultó que había apagado el cable-modem sin querer. De todas formas ayer después de hacer esto no tenía 16qam, me lo han cambiado esta madrugada, espero que dure, a ver si esta tarde me puedo echar unos vicios sin problemas de ping.

    Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        pero es que me daba un error de seguridad del server de…

        pero es que me daba un error de seguridad del server de bandaancha que me decia que no podia enviar la informacion, y que podria volver a conectar con bandaancha en unos minutos.
        weno ke lo siento. BILBOKOA si pudes borra el msg gracias.

        enga saludillos