BandaAncha.eu

  • 🔍 en 📰 artículos ⏎
  • 🔍 en 💬 foros ⏎
  • 🔍 en 👇 este 💬 foro ⏎
  • 🔍 en 👇 este 💬 tema ⏎
Regístrate Regístrate Identifícate Identifícate
Fibra
💭

Primera impresiones, latencia e instalación de la fibra Pro Digi 10Gb

usoEmacs
5

Hace un par de semanas, me decidí a probar la fibra XGS-PON de Digi para compararla con la fibra Conecta 600 Mb de Movistar, ya que Digi acaba de desplegar su fibra propia en mi barrio (en Córdoba). Ayer la instalaron.

Transcurrieron 8 días desde la contratación a la instalación. El router que me dieron fue el Zte F8648P.

Creo que el técnico hizo muy buen trabajo: metió el latiguillo que va de la CTO de Digi a la caja de la comunidad por anillas ancladas al muro, sin apiñar más cable a través de las otras CTOs (de Movistar, Orange) - esto en RITI, no en fachada. Incluso me dejó el PTR de mi casa más limpio, poniendo un latiguillo más corto. La impresión que me da Digi es que hacen mejor trabajo que la media en este aspecto.

Contraté la Conexión Plus en cuanto la fibra quedó instalada y empecé a hacer pruebas. Me dio la sensación que más que "sacarte de CG-NAT" lo que hacen es simplemente habilitar algo como PCP (Port Control Protocol) o similar, pero no lo puedo confirmar.

La primera diferencia notable entre Movistar y Digi, es la latencia a servidores conocidos (en esta imagen, SmokePing - Google):

smokeping-movistar-vs-digi
Movistar ↔ Digi

Ese es el día de la instalación, antes de las 10h → Movistar, después de las 12h → Digi. Sube de 11ms a 33ms. Un traceroute a 1.1.1.1 muestra:

traceroute
Traceroute Digi - 1.1.1.1

Puede que el segundo salto a 10.0.0.1 sea un pelín lento, como se apunta en Traceroute al DNS de Google desde pro Digi:… (@alezz), no lo sé.

También hay que decir que la conexión de Digi es mucho más estable: el jitter (barras grises) es nulo. Otro gráfico con 4.2.2.1 muestra más de lo mismo:

smokeping-level3-dns
Movistar ↔ Digi

Pasa con más servidores osea que no es algo aislado, sino generalizado.

Eso sí, ahora mismo soy la única persona que tiene Digi en el bloque (no hay más cables enchufados a la CTO) y no creo que haya muchas más en el barrio dado que la fibra smart acaba de ser instalada, por lo tanto debe de haber muy poca (o nada de) congestión en la zona. Puede que el gráfico cambie a peor dentro de un tiempo.

Para aquellos que les interese el tema de los juegos (he visto preguntas al respecto en el foro), he hecho mediciones con tres:

|---------+-----------------+-------------|
| Juego   | Ping (Movistar) | Ping (DIGI) |
|---------+-----------------+-------------|
| CS:GO   | 5 ms            | 34 ms       |
| LoL     | 29 ms           | 50 ms       |
| FIFA 23 | 10 ms           | 30 ms       |
|---------+-----------------+-------------|

Seguiré haciendo pruebas y en tres meses tomaré una decisión y daré de baja uno de los dos servicios.

Si me quedo con Digi, seguramente me pase a la fibra Smart 500 Mb, que considero la más "aprovechable" y porque no he visto que la latencia sea especialmente buena con la fibra XGS-PON. Este comentario hace referencia a esto mismo: Digi asegura que XGS-PON tiene menos latencia que GPON, pero…, y me gustaría saber si alguien tiene alguna novedad o más información al respecto.

EmuAGR

¿Qué traceroute tienes a Espanix?

🗨️ 20
usoEmacs
traceroute to espanix.net (193.149.0.205), 64 hops max, 52 byte packets
 1  192.168.1.1 (192.168.1.1)  1.367 ms  0.563 ms  0.345 ms
 2  10.0.0.1 (10.0.0.1)  26.848 ms  26.930 ms  26.944 ms
 3  172.16.1.1 (172.16.1.1)  27.112 ms  26.891 ms  27.068 ms
 4  10.220.96.6 (10.220.96.6)  27.508 ms  29.111 ms
    10.220.98.26 (10.220.98.26)  27.992 ms
 5  81-196-118-216.rdsnet.ro (81.196.118.216)  39.149 ms  29.820 ms  27.258 ms
 6  * * *
 7  mad1rac2-0.espanix.net (193.149.0.2)  28.300 ms  27.819 ms  27.696 ms
 8  * * *
 9  * * *
10  * * *

(ha cambiado algo y ahora tengo mínimo 26-27 ms a prácticamente todo lo que he probado)

🗨️ 19
EmuAGR

Pongo el mío desde Sevilla con PRO-Digi (sin CG-NAT) para que puedas comparar:

traceroute to espanix.net (193.149.0.205), 30 hops max, 60 byte packets
 1  192.168.1.1 (192.168.1.1)  0.498 ms  0.436 ms  0.574 ms
 2  10.0.0.1 (10.0.0.1)  1.203 ms  1.176 ms  1.168 ms
 3  172.16.6.129 (172.16.6.129)  1.854 ms  2.103 ms  1.803 ms
 4  10.220.121.24 (10.220.121.24)  1.527 ms
    10.220.121.22 (10.220.121.22)  1.528 ms
    10.220.121.26 (10.220.121.26)  1.520 ms
 5  10.220.101.202 (10.220.101.202)  7.918 ms  8.112 ms
    10.220.115.238 (10.220.115.238)  14.021 ms
 6  81-196-118-208.rdsnet.ro (81.196.118.208)  7.890 ms  9.503 ms  9.490 ms
 7  81-196-118-208.rdsnet.ro (81.196.118.208)  18.085 ms  18.075 ms *
 8  mad1rac2-0.espanix.net (193.149.0.2)  15.543 ms *  15.101 ms
 9  * mad1rac2-0.espanix.net (193.149.0.2)  26.145 ms  26.143 ms
10  * * *
lhacc

Tengo yo 13 ms con procono cerquita de Córdoba… os están timando bien

🗨️ 16
kaleth

Algo está pasando en las instalaciones andaluzas de Digi. Esto desde Castellón.

traceroute to espanix.net (193.149.0.205), 30 hops max, 60 byte packets
 1  192.168.1.1 (192.168.1.1)  2.020 ms  1.940 ms  1.859 ms
 2  10.0.0.1 (10.0.0.1)  1.781 ms  1.700 ms  1.580 ms
 3  172.16.5.225 (172.16.5.225)  4.696 ms  1.871 ms  1.741 ms
 4  10.220.101.178 (10.220.101.178)  2.075 ms 10.220.101.180 (10.220.101.180)  1.775 ms 10.220.101.178 (10.220.101.178)  2.036 ms
 5  10.220.121.44 (10.220.121.44)  2.283 ms 10.220.102.48 (10.220.102.48)  2.546 ms 10.220.121.46 (10.220.121.46)  2.386 ms
 6  * * *
 7  mad1rac2-0.espanix.net (193.149.0.2)  7.251 ms  7.171 ms  7.049 ms
lhacc
kaleth
1
🗨️ 12
sebaa
1
🗨️ 11
kaleth
2
🗨️ 10
Gomdux
🗨️ 2
EmuAGR
🗨️ 1
kaleth
1
sebaa
🗨️ 6
Alguien xd
🗨️ 5
sebaa
🗨️ 4
Alguien xd
🗨️ 1
sebaa
Alguien xd
🗨️ 1
sebaa
Papalukas77

yo desde huelva hace un ratillo

1 <1 ms <1 ms <1 ms 192.168.1.1

2 2 ms 2 ms 2 ms 10.0.0.1

3 3 ms 3 ms 4 ms 172.16.26.129

4 11 ms 15 ms 11 ms 10.220.101.90

5 11 ms 11 ms 11 ms 81.196.118.208

6 * * * Tiempo de espera agotado para esta solicitud.

7 12 ms 12 ms 11 ms mad1rac2-0.espanix.net [193.149.0.2]

8 13 ms 13 ms 12 ms dns2.espanix.net [193.149.0.205]

alezz

Por aportar, estos son los datos que consigo yo con pro Digi desde una conexión en Madrid zona norte:

C:\Users\Alex>ping 1.1.1.1

Haciendo ping a 1.1.1.1 con 32 bytes de datos:
Respuesta desde 1.1.1.1: bytes=32 tiempo=1ms TTL=57
Respuesta desde 1.1.1.1: bytes=32 tiempo=4ms TTL=57
Respuesta desde 1.1.1.1: bytes=32 tiempo=1ms TTL=57
Respuesta desde 1.1.1.1: bytes=32 tiempo=1ms TTL=57

Estadísticas de ping para 1.1.1.1:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 1ms, Máximo = 4ms, Media = 1ms

C:\Users\Alex>ping -4 google.com

Haciendo ping a google.com [142.250.184.14] con 32 bytes de datos:
Respuesta desde 142.250.184.14: bytes=32 tiempo=1ms TTL=117
Respuesta desde 142.250.184.14: bytes=32 tiempo=1ms TTL=117
Respuesta desde 142.250.184.14: bytes=32 tiempo=1ms TTL=117
Respuesta desde 142.250.184.14: bytes=32 tiempo=2ms TTL=117

Estadísticas de ping para 142.250.184.14:
    Paquetes: enviados = 4, recibidos = 4, perdidos = 0
    (0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
    Mínimo = 1ms, Máximo = 2ms, Media = 1ms

Respecto a los juegos, yo últimamente solo estoy jugando al stalcraft, y siempre que lo miro tengo 27ms.

Esta claro que ya sois dos los que mostráis capturas donde se ve que la latencia se ve lastrada desde el primer salto (10.0.0.1), y posiblemente la localización geográfica tenga algo que ver. De hecho en tus capturas se ve que una IP de de-cix que está en bcn te tarda prácticamente lo mismo en responder que la 10.0.0.1, así que no me extrañaría que tu conexión desde el primer salto se esté realizando desde lo que tenga Digi montado en Barcelona.

🗨️ 4
usoEmacs

Seguramente, sí. Crees que merece la pena abrir una incidencia o me van a decir que me acueste ?

🗨️ 3
alezz

Yo abriría incidencia. Pero ábrela por correo a la dirección que tienen para incidencias pro y aportando toda la info que puedas.

Si es algo corregible lo tienen que arreglar, no tiene sentido tener el servicio degradado si tienen posibilidad de ofrecerlo mejor.

🗨️ 2
Kameleons

cual es el email?

🗨️ 1
alezz
sergioam

me sorprende tu ping a los DNS de Cloudflare, mira el mio:

root@NAS:~# traceroute 1.1.1.1
traceroute to 1.1.1.1 (1.1.1.1), 30 hops max, 60 byte packets
 1  192.168.1.1 (192.168.1.1)  0.420 ms  0.451 ms  0.501 ms
 2  10.0.0.1 (10.0.0.1)  1.440 ms  1.499 ms  1.412 ms
 3  172.16.1.65 (172.16.1.65)  2.305 ms  2.330 ms  2.354 ms
 4  10.220.97.112 (10.220.97.112)  3.294 ms  3.319 ms  3.234 ms
 5  81.196.118.216 (81.196.118.216)  12.808 ms  3.760 ms  3.741 ms
 6  cloudflare.baja.espanix.net (193.149.1.56)  30.794 ms de-cix-madrid.as13335.net (185.1.192.12)  6.309 ms cloudflare.baja.espanix.net (193.149.1.56)  3.292 ms
 7  188.114.108.7 (188.114.108.7)  3.182 ms 188.114.108.9 (188.114.108.9)  2.894 ms 172.70.56.3 (172.70.56.3)  3.111 ms
 8  one.one.one.one (1.1.1.1)  3.009 ms  2.856 ms  2.900 ms

root@NAS:~# ping 1.1.1.1
PING 1.1.1.1 (1.1.1.1) 56(84) bytes of data.
64 bytes from 1.1.1.1: icmp_seq=1 ttl=57 time=2.44 ms
64 bytes from 1.1.1.1: icmp_seq=2 ttl=57 time=2.40 ms
64 bytes from 1.1.1.1: icmp_seq=3 ttl=57 time=2.29 ms
64 bytes from 1.1.1.1: icmp_seq=4 ttl=57 time=2.57 ms
64 bytes from 1.1.1.1: icmp_seq=5 ttl=57 time=2.58 ms
64 bytes from 1.1.1.1: icmp_seq=6 ttl=57 time=2.15 ms
64 bytes from 1.1.1.1: icmp_seq=7 ttl=57 time=2.34 ms
64 bytes from 1.1.1.1: icmp_seq=8 ttl=57 time=2.29 ms
64 bytes from 1.1.1.1: icmp_seq=9 ttl=57 time=2.34 ms
64 bytes from 1.1.1.1: icmp_seq=10 ttl=57 time=2.34 ms
64 bytes from 1.1.1.1: icmp_seq=11 ttl=57 time=2.29 ms
64 bytes from 1.1.1.1: icmp_seq=12 ttl=57 time=2.30 ms
64 bytes from 1.1.1.1: icmp_seq=13 ttl=57 time=2.36 ms

(edito)

Ping a google.com

root@NAS:~# ping -4 google.com
PING  (142.250.200.78) 56(84) bytes of data.
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=1 ttl=117 time=2.35 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=2 ttl=117 time=2.43 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=3 ttl=117 time=2.25 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=4 ttl=117 time=2.28 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=5 ttl=117 time=1.76 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=6 ttl=117 time=2.27 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=7 ttl=117 time=2.24 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=8 ttl=117 time=2.24 ms
64 bytes from mad07s24-in-f14.1e100.net (142.250.200.78): icmp_seq=9 ttl=117 time=2.25 ms
🗨️ 3
usoEmacs

Efectivamente, eso es más o menos lo que yo me esperaba… Ahora me da incluso peor, la traza es casi idéntica pero sumándole +25/26ms al segundo salto 😞

1  192.168.1.1 (192.168.1.1)  1.012 ms  0.632 ms  0.429 ms
 2  10.0.0.1 (10.0.0.1)  26.757 ms  26.960 ms  26.771 ms
...
...
sergioam
1
$ ping espanix.net
PING espanix.net (193.149.0.205) 56(84) bytes of data.
64 bytes from mad1srv2.espanix.net (193.149.0.205): icmp_seq=1 ttl=56 time=11.4 ms
64 bytes from mad1srv2.espanix.net (193.149.0.205): icmp_seq=2 ttl=56 time=10.9 ms
64 bytes from mad1srv2.espanix.net (193.149.0.205): icmp_seq=3 ttl=56 time=10.9 ms
64 bytes from mad1srv2.espanix.net (193.149.0.205): icmp_seq=4 ttl=56 time=11.0 ms
64 bytes from mad1srv2.espanix.net (193.149.0.205): icmp_seq=5 ttl=56 time=11.0 ms
64 bytes from mad1srv2.espanix.net (193.149.0.205): icmp_seq=6 ttl=56 time=11.0 ms
image

A otro que les tán robando 26€ por aquí.

lcastillo
2

Entiendo de tu explicación que la conexión de Movistar es mejor???

Por 15 euros/mes (la Smart de 500 megas) y un router Dual-WAN igual te compensa tener las 2 conexiones.

🗨️ 9
usoEmacs

Mmm no lo sé la verdad, la conexión de Digi va perfectamente. Es sólo que me ha sorprendido la latencia a Google, 1.1.1.1, etc y tengo la mosca detrás de la oreja.

Lo de mantener los dos es una opción sí, lo investigaré !

🗨️ 6
lcastillo

Si mantienes las 2 conexiones, ya te diré como lo tengo configurado, router, etc…eso si NO es la conexión de 10 Gigas.

🗨️ 5
1100R

Podrías abrir un tema con eso. Ahora que hay varias compañías ofreciendo conexión de fibra a precios asequibles sería viable tener dos conexiones diferentes compartidas. No solo por sumar velocidad si no por respaldo.

🗨️ 4
rbetancor
lcastillo
🗨️ 2
EmuAGR
🗨️ 1
lcastillo
EmuAGR
1

Dual WAN es lo que tengo yo desde hace un año que tenía 1 Gbps de Digi a la vez que 600 Mbps de Movistar. Ahora tengo 10 Gbps de Digi y 1 Gbps de Jazztel.

Cuando la fibra ronda los 15-20€ empieza a ser viable desde el punto de vista de un trabajador remoto tener dos.

🗨️ 1
lcastillo

Totalmente de acuerdo…para un trabajador remoto es muy recomendable tener 2 conexiones a los precios que comentas.

lhacc
2

Terribles datos, aunque estés en Córdoba. 34 ms al csgo, me parece que tenía menos ping con ADSL xDDDD

Leonés R

No parece razonable a simple vista tener esa latencia desde tu ubicación en Córdoba a Madrid y más siendo fibra 10 Gb. Se ve raro que por un lado es una conexión "deluxe" y por otro tiene una latencia cutre de ADSL. Es como tener un Lamborghini con ruedas de un Renault clío… como que no está ni medio bien.

Es que para jugar con esa latencia y a servidores fuera de España, apaga y vámonos.

Creo que Digi debe trabajar las rutas para ofrecer mejores latencias y pensando también en el juego online. Si no, por mucho precio bajo que tenga, los "gamers" y los no tan "gamers" preferirán antes otra conexión de otras operadoras.

kaleth
1

El segundo salto es completamente anormal. Por desgracia no eres el primero con ese síntoma, pero lo normal sería tener los primeros saltos con 1ms.

C:\>tracert 1.1.1.1
 
Traza a la dirección one.one.one.one [1.1.1.1]
sobre un máximo de 30 saltos:
 
  1    <1 ms    <1 ms    <1 ms  192.168.1.1
  2    <1 ms    <1 ms    <1 ms  10.0.0.1
  3     1 ms     1 ms     1 ms  172.16.4.225
  4     2 ms     2 ms     2 ms  10.220.102.48
  5     6 ms     6 ms     6 ms  81.196.118.208
  6     7 ms     7 ms     7 ms  cloudflare.baja.espanix.net [193.149.1.56]
  7     7 ms     7 ms     7 ms  188.114.108.9
  8     6 ms     6 ms     6 ms  one.one.one.one [1.1.1.1]
 
Traza completa.
apocalypse
1

Tu problema es el segundo salto, la central. En el primer tracert a 1.1.1.1 tenías 16ms, con el que le respondiste a sergioam, 26ms. Absolutamente todo el tráfico, sea a donde sea, va a tener una latencia inflada debido a eso.

sebaa
3

Buenas, soy de Valencia Capital, tengo PRO Digi 10G con conexión plus y tambien tengo PTV (procono). Aqui son mis pruebas.DigiPTV

🗨️ 17
andressis2k
1

En el trayecto Madrid - Valencia tienes manojos de fibras a elegir (casi todas por la A3), y al haber competencia el precio es mucho más bajo (es de los tramos más baratos de España). La latencia de una fibra directa Madrid - Valencia (con sus amplificadores) y DWDM es unos 4ms

En el caso de Córdoba y Sevilla, está claro que no usan rutas directas. Una ruta directa Córdoba - Madrid son unos 5ms (1-2 más desde Sevilla)

Tiene toda la pinta de que están bajando hasta Málaga y subiendo hasta el Levante, para con un mismo anillo conectar más zonas (y abaratar costes)

Cuando optas por una opción low cost es lo que hay. Por ejemplo, MásMóvil en Sevilla pasa gran parte de su tráfico por Cogent. Y hace un Sevilla - Málaga - Granada - Valencia - Madrid, cuando una ruta directa sería menos de la mitad de latencia

🗨️ 16
nomardj

La cabeceras de red, desde Sevilla, Málaga, Granada, Valencia, apuntan a Barcelona, de ahí todo estos problemas, de saturación por momentos, tramos…

🗨️ 6
kaleth

Hombre, no sabría decirte. Castellón está a 70km al norte de Valencia y tengo <6ms a Digi Barcelona y <7ms a Digi Madrid (mediante Speedtest). Tiene que haber ruta levante-centro y levante-noreste.

🗨️ 5
EmuAGR
🗨️ 4
kaleth
🗨️ 1
EmuAGR
sebaa
🗨️ 1
EmuAGR
1
EmuAGR

Pues en Sevilla y Córdoba tienen las vías del AVE para ir directo a Madrid…

🗨️ 8
nomardj

Trabajo en Digi, y se lo que me digo, las cabeceras apuntan a Barcelona dependiendo de la zona, están divididas.

🗨️ 2
EmuAGR
🗨️ 1
nomardj
1
andressis2k

Claro que tienen la fibra de ADIF. Y también las de Lyntia, etc

Si se cogen 2 fibras de Madrid a Valencia, otras 2 de Madrid a Granada, otras 2 de Madrid a Córdoba, otras 2 de Madrid a Sevilla, etc la latencia sería óptima. Para dar redundancia, habría que conectar también Córdoba Sevilla, Málaga Granada, etc

Eso son muchos muchos km de fibra (y la fibra oscura y los circuitos, generalmente el precio va ligado a la distancia)

Si se hace un anillo dando la vuelta al ruedo, tienes conectadas todas las zonas de forma redundada con muchos menos km de fibra… y menos euros

Se puede ver por ejemplo en el mapa de red de Cogent. Mientras en otros países están mucho más ramificadas, aquí tenemos un anillo y arreando: cogentco.com/es/network/network-map

🗨️ 4
andressis2k
🗨️ 1
EmuAGR
Walid

Buenas, puedes comprobar el ping de GTA Online?

🗨️ 1
iCrono

¿GTA Online no es P2P?

Eriosk01
2

Mirando lo de las latencias me parece raro, desde Granada (10Gbps) y Almería (1Gbps) las latencias son menores. LoL me va a 36ms o 34ms depende del día y en el Valorant 8-12ms. En servidores europeos suelo rondar lo misml que el LoL 34-38ms. Probado en Apex, Call Of Duty Warzone, The Forest, Minecraft (peblehost), etc. En ningún caso paso de 40ms.

Franvalde89

Como puede ser que por wifi me de unos 19 22 de ping y en la ps5 32 con cable?

🗨️ 1
kaleth

El cable puede ser más malo que la tiña.

Kameleons

muy interesante, yo lo que he podido observar es que antes con Movistar en YouTube tenia una velocidad conexion tranquilamente de 180 y ahora no paso de 60 en mismos videos.

Marcos88

Llevaba 4 meses con Digi 1Gb, habituado a las cargas de páginas y para qué negarlo tmb he trasteado con la velocidad y las latencias. Hoy di el salto a los 10Gb. Vivo en Galicia y como es obvio por distancia solemos tener algo mas de ping teniendo en cuenta que tiene que llegar a madrid. He notado una reducción de 3ms de ping respecto a cuando tenia 1Gb entiendo que ha influido la tecnología XGS. El ping final ha pasado de 12ms a 9ms a nivel general. Tmb noto que todo carga mucho mas rápido, como si hubieran arrancado de cuajo el QoS, es todo mas instantáneo respecto a G-PON. El cambio ha sido una pulida mas a la red y si que se nota, los carriers seguro qeu son otros porque por ejemplo los videos 8K de YouTube el buffer carga altísimo casi llega a 990k Kbps en momentos puntuales que antes era raro verlo mas de 300k Kbps.

Test2
TEst
Esas latencias son muy extrañas tu segundo salto despues del router es demasiado alto, como si el puerto que te asignaron no fuera bien o vete a saber que pero está en tu barrio.
traceroute espanix.net
traceroute to espanix.net (193.149.0.209), 30 hops max, 60 byte packets
1 _gateway (192.168.1.1) 0.307 ms 0.305 ms 0.349 ms
2 10.0.0.1 (10.0.0.1) 0.987 ms 0.975 ms 0.961 ms
3 172.16.28.161 (172.16.28.161) 1.887 ms 1.875 ms 2.089 ms
4 10.220.121.54 (10.220.121.54) 33.619 ms 10.074 ms 10.062 ms
5 81.196.118.216 (81.196.118.216) 10.057 ms 12.814 ms 12.802 ms
6 mad1rac1.espanix.net (193.149.1.1) 13.076 ms 12.288 ms 12.270 ms
7 * * *
8 * * *
9 * * *
🗨️ 2
Krev Le Terro

no hay un problema con el upload también?

🗨️ 1
Marcos88

Yo no he tenido ningún problema con la subida, algo puede afectar el test si lo realizas como en mi caso por ejemplo con 4 moviles conectados y mi novia teletrabajando. El PC y la tarjeta de red probablemente van a influir mas en los resultados. La conexión toco madera de momento va realmente bien, son 10Gb pero la carga útil es de 8 reales, se reserva 2000 slots por si algún usuario atenúa de mas o por si hay algún error en la redea3ea673-328f-4859-8f28-41d3a5217659.

HaMeR2

Mi ping parece lamentable comparado con las capturas que habéis subido. ¿Es normal lo mio?

Captura de pantalla 2024-02-21 010616
🗨️ 7
EmuAGR

Depende de dónde vivas y las vueltas que dé la red. 25 ms está bien salvo que seas de Madrid capital.

🗨️ 6
HaMeR2

Pero las rutas pasan por rumanía? No entiendo muy bien de estas cosas pero me da esa sensación no?

🗨️ 5
lhacc

No, si pasaran por Rumanía no tendrías 25 ms.

🗨️ 4
HaMeR2
🗨️ 3
lhacc
🗨️ 2
HaMeR2
🗨️ 1
lhacc
1