BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Fibra Pepephone (MásMóvil) dolorosamente lenta

ToooWuu

Hoy al encender el ordenador me encuentro que internet va lento, lento, pero lento.

Por ejemplo voy a una web, twitter, google, o cualquiera, y me sale el "Resolviendo twitter.com" y se queda así 5 segundos por lo menos.
Cuando carga, carga "normal" pero hay imágenes y vídeos que se quedan sin cargar, ....
He probado el test de velocidad de bandaancha y sale correcto, 305/297

En resumen, esto no va nada fino.
Parece como si fuera cosa de los dns, pero tengo configurado los de google y he probado a configurar otros y no hay diferencia (si es que configurar vale de algo en pepephone, creo que "secuestra" el dns)

¿A alguien mas con pepephone le pasa esto?

BocaDePez
BocaDePez

Yo con Pepephone ADSL ahora mismo ningún problema. Haz un tracert a una de esas páginas que comentas o a 8.8.8.8.

Compound
1

Yo también me di cuenta de ello.

En los test de velocidad, el problema residía principalmente en la subida, que siempre terminaba con timeout, pero ahora parece que todo va fino.

La culpa es de MasMóvil, como siempre. Y como siempre el peering y el fin de semana entran dentro de la ecuación, me juego el pescuezo.

P.D- En los tracert, hace cosa de dos horas no se apreciaba incidencia ni aumento de latencia.

🗨️ 1
ToooWuu

Si, probablemente era eso (ahora mismo parece que va mejor)
Gracias.

heffeque

Cambia tus DNS a las de Google por ejemplo.

8.8.8.8 y 8.8.4.4

pepejil

Si tu problema solo está en la resolución, entonces prueba a usar otras DNS. Las de Google u Opennic.

ToooWuu

el trace:

screenshot-20170923-1b.png

respecto a los dns, suerte que he dicho que tengo puestos los de google y que da lo mismo los que pongas porque pepephone te los secuestra.