Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
797 lecturas y 2 respuestas
  • Fibra de Movistar y PS4

    Muy buenas gente.

    Quería comentaros unos casos que he "vivido" muy de cerca, a través de unos amigos. El caso es el siguiente:

    Tengo, 3 amigos, que desde que les instalaron la fibra de Movistar y en concreto, los 300 famosos megas, la PS4 les da error de conexión, vamos, que no les deja conectarse online, llaman a Sony y verifican, tras unas comprobaciones, que la PS4 está bien, vamos, que las 3 PS4 no tienen ningún problema, entonces Sony les remite al ISP que les suministre la conexión de internet. En este caso, los tres, llamaron al servicio técnico de Movistar y según ellos, todo estaba correcto... Fueron con sus PS4 a casas de amigos a probarlas y curioso que funcionaban a la perfección a la hora de conectarse online, dos probaron en conexiones de ADSL de Movistar y una en ONO y como digo, perfecto y conectando a la primera.

    He leido por ahí que algún que otro usuario de fibra de Movistar, le sucede lo mismo y no le dan solución alguna...

    Quería saber si alguien le sucede lo mismo o si alguien ha sabido arreglar dicho problema.

    Un saludo y gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Es un fallo habitual, si miras la Comunidad Movistar verás…

      Es un fallo habitual, si miras la Comunidad Movistar verás que hay un firmware que no del todo pero al menos mitiga el problema.

      Es el problema de los equipos que suministra Movistar, que son una auténtica basura desfasada y encima mal programada.

      Un saludo.