Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Fibra Lowi 300 Mb con poca bajada y mucha subida

Vicape92

Desde esta semana tengo la fibra de 300 Mb de Lowi pero me navega a un máximo de 180 o 200 Mb de bajada. En el caso de la subida se pasa a 480 500mb.

Este es un speedtest contra el servidor de Adamo (Madrid)

captura-pantalla-2020-08-02-0-18-36.webp

¿Os ocurre a vosotros también?

Pirasystem

Pues no, me da datos correctos.

9cpib-921m.webp
bancho

Tienes fibra por NEBA y probablemente esté el troncal colapsado (no te llega toda la velocidad de bajada) y a la vez o usas otro router o no te han enviado al router el cambio de configuración que limita la subida a 300mbps (en realidad a nivel de Movistar tienes perfil de 600mbps, la bajada la capa a 300 VF de su lado, la subida la limita el router).

Bilbokoa
1

Haz el test contra el servidor de Vodafone, a ver qué sale.

🗨️ 11
BocaDePez
BocaDePez

Ahora no estoy en casa, pero contra Vodafone de Alcobendas y el de Valencia ocurre lo mismo.

en respuesta a @bancho, si que es NEBA pero antes tenia o2 y llegaban perfectamente los 600Mb, no se si este dato puede ayudar.

Router tengo el propio de Lowi, no lo he cambido ni lo cambiare mientras no vea que esto se soluciona.

gracias

🗨️ 10
BocaDePez
BocaDePez
1

Este seria el test con conexion al servidor de Vodafone

0495e945-db88-49d9-9ae6-28332654fdd9.webp
🗨️ 9
el-xalso

Hazlo por cable desde un PC.

Por wifi nunca.

🗨️ 8
BocaDePez
BocaDePez
🗨️ 7
pepejil
1
el-xalso
1
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
BocaDePez
BocaDePez
rbetancor
2
pepejil
BocaDePez
BocaDePez
3

Me imagino que estás haciendo los test desde un PC que está conectado al router por cable ethernet, ¿verdad?

Porque en caso de que estés haciendo el test por WiFi, el resultado te va a dar incorrecto.

BocaDePez
BocaDePez

Ya esta solucionado. Era un problema que tenian en la asignacion del perfil de conexion

BocaDePez
BocaDePez

Hola, os cuento.

He cambiado el router poniendo un Honor Router 3 conectado a la ONT. Seguia con velocidades bajas.

Se me ha ocurrido cambiar la ONT a una de Huawei, antes tenia una Nokia. Ahora va perfecto desde hace ya 5 dias.

Mi pregunta. es normal que el problema estiviese en la ONT en si? las nokia no tienen potencia suficiente para una fibra 300?

🗨️ 1
apocalypse

Sí la tienen, yo tengo una Alcatel/Nokia 240 que ya tiene sus años y cuando tuve 300Mbps con Vodafone (NEBA) iba perfectamente. Quizás esa ONT tenga algún problema o lo tenga de compatibilidad con la OLT.