Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Fibra instalada con CTO en poste pero no activada

Carballote

Hace un mes se instaló fibra en mi aldea, pero aun no tengo cobertura y en el 1004 me dicen que no hay cobertura ni planes de despliegue, y tengo CTO en el poste y todo donde tengo mi ADSL actual.

¿Qué puedo hacer?

CTO en poste

Como datos extra os puedo contar que la central que da servicio a mi aldea si tiene la fibra funcionando porque el pueblo anterior al mio ya permite contratar fibra por O2, asi que entiendo que esta operativa, y en mi aldea pues no hay más CTO, porque solo tenemos una caja de cobre, y en ese mismo sitio pusieron esa CTO, porque solo dos personas tenemos ADSL, y somos 12 habitantes solo, por lo cual no creo que falte por montar algo más.

Lo que me asusta es que el 1004 me dice que no tienen previsto desplegar fibra.

BocaDePez
BocaDePez

si ya esta numerada es que ya esta activa, otra cosa es que salga en el sistema de tesa

Carballote

Pues no puedo contratar porque segun Movistar no existe fibra , y e probado con mi nunero de fijo , que tiene ADSL contratado con movistat y con todos los nuneros del de las casas del pueblo y nada

FuNkeTeRo

expon tu problema al ayuntamiento

leira

Lo único que puedes hacer es esperar. Es probable que sea un inicio de despliegue en tu zona, pero que no esté conectada a la red troncal qie la debe comunicar con la central

BocaDePez
BocaDePez

¿Podrá ser que a lo mejor se está llevando a cabo un despliegue mayor en tu zona y hasta que no se complete dicho despliegue no la den de alta?

kna

las fibras ya estan dentro de la caja, igual queda fusionar dentro o si esta fusiando algun trabajo en la central o simplemente que esperen a tener tu aldea lista para dar de alta todo.

Solución: Esperar

fergaral
1

Eso de que te digan que no tienen previsto desplegar fibra desde el 1004 es bastante común por lo que se ve, luego la registran en el sistema y de repente pasas de no tener previsto desplegar a cobertura. En mi zona de los sitios que activaron hace poco, todos ellos pasaron de teóricamente no estar ni en planes según el 1004 a cobertura de repente (salvo un pueblo más grande que ese ya tiene pisos y todo, en ese caso sí figuraba primero como solicitud de permisos que tuvieron que ir pidiendo a las diferentes comunidades y luego ya en construcción)

BocaDePez
BocaDePez

Ni caso, la persona con las que has hablado seguramente no tiene de pajolera idea de nada, solo mira una pantalla y no ve ninguna información y te da respuestas de manual, pero si te remites a los hechos, la realidad es que ya han puesto una CTO en tu barrio y que tarde o temprano os darán servicio, y al mindundi ese que te ha dicho que no está previsto el despliegue posiblemente ni le vuelvas a oir al otro lado del tfno en tu vida.

🗨️ 6
fergaral

Completamente de acuerdo. En mi opinión si es una aldea la forma más fiable de saber si entras en planes o no (en tu caso con la CTO como dice el BocaDePez tarde o temprano os darán servicio) sería mirar el listado de poblaciones que obtuvieron subvenciones del PEBA-NGA (Plan de Extensión de la Banda Ancha de Nueva Generación), ya que en estos sitios pequeños suelen estar todos subvencionados por estos planes.

Se puede consultar un Excel en la página del Ministerio (en tu caso tendría que ser o del de 2018-2020 o 2019-2021). Por ejemplo, aquí tienes los aprobados para el 2019-2021

Y si quieres ver específicamente los de Telefónica publican siempre un PDF en su web. Aquí tienes los de 2018-2020 y 2019-2021.

🗨️ 5
Carballote

gracias por este aporte, los pdf de la web de Movistar me sale el mismo pdf en 2018-2020 y 2019-2021, no doy encontrado este ultimo, lo que si pude comprobar es el mapa nga y mi aldea sale en color gris.

🗨️ 4
fergaral

Acabo de cambiar el enlace al de 2019-2021, efectivamente había puesto el mismo para los dos (también lo podías encontrar buscando en Google "pebang 2019 telefonica", y el primer resultado que aparece). Pues en el mapa nga no te debería salir nada (vamos, el color del fondo que ponen sin más, que creo que es como gris, o si pulsas encima de tu aldea te tiene que salir un diálogo, y si no pone nada es que ya está cubierta, mientras que sino pondrá algo así como "zona gris" o "zona blanca" (blanca imposible, que las blancas salen de morado).

Te pongo un ejemplo para lo del mapa (de una zona cualquiera que cogí):

imagen.webp

En este mapa, Maquirriain aún está como zona blanca (porque sale de morado), Bézquiz aún está como zona gris, y de hecho si pulsas encima del nombre te sale un diálogo que pone "zona gris NGA", mientras que Sánsoain aparece sin nada (solo el gris del fondo), lo que quiere decir que ya está cubierta o se cubrirá (me imagino que este sea el gris de tu aldea, así que no tienes de qué preocuparte, igual sales en los proyectos del PDF ese del PEBA 2019-2021)

Pero vamos, que yo que tú no me preocuparía, ya tienes la CTO, solo te tocará esperar un poco más

🗨️ 3
Carballote
🗨️ 2
fergaral
🗨️ 1
BocaDePez
BocaDePez

paciencia. tendrás que esperar. hasta final de año yo no me preocuparia. si ya llega enero y sigues igual, algo raro esta pasando

Juan666

Hola:

A mi me pasó algo similar, y tenía dos CTO, uno por cada lado de la casa y a unos 150m de la vivienda.

Lo que pasaba en mi caso es que los 2 CTO estaban en otro barrio distinto que el mío por unos metros, y eso que la troncal de fibra pasa por delante de mi casa…

Mi solución fue buscar una vivienda conectable en uno de esos 2 barrios y dar esa dirección.

Cuando vino el instalador le dije la dirección correcta…

Saludos.

Juan.

🗨️ 1
BocaDePez
BocaDePez

Gracias por ma idea , se de varios casos similares al tuyo , pero en mi caso, no dan cobertura a ninguna calle ni numero