Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Por favor necesito ayuda

miga-62

miren, no entiendo mucho de ordenadores, pero hemos contratado ono, en un piso de estudiantes para tres portatiles. El caso es que el router salía muy caro, y como teníamos uno, pues los de ono vinieron, nos puesieron el modem y nos dijeron q solo teníamos q conectar el router.

Entonces conectamos el router, que es un SMCWBR14 G-2 pero no funcionaba, nos salia la señal excelente en el wifi, per para conectarnos, decía que estaba con contraseña, y le poníamos la contraseña que tenía en router en otra casa, pues es de una compañera de piso, y nada, le poniamos el mac del modem, por siacasa, y nada...

El cable conectado del modem a un ordenador, funciona

El cabel conectado al router por ehternet hasta el puerto lan y despues otro cable del puerto lan2 al ordenador, tb funciona, siempre que los cables esten en lan, funciona, si el cable del modem al router esta en Wan no funciona. a parte tambien tenemos un modem para wfi de ono, de los que pone coin la antenida, es un webstar, ese lo intentamos conectar directamente al cable del ono, pero la red que nos sale, una webstar no tiene seguridad y solo tiene accseso local. Si conecto el cable del ono e intento conectarme por ehternet al ordenador con este modem inalambrico o lo que sea, tp me deja, solo local.

POR FAVOR AYUDARME!!!

gracias de antemano

Frankie2004

Cuando has reconectado cosas para hacer pruebas ... ¿has apagado el cablemodem de la electricidad al menos 60 segundos?

🗨️ 16
BocaDePez
BocaDePez

SI, YO LO UNICO QUE QUIERO ES QUE FUNCIONE EL WIKI, YA SEA CON EL MODEM ESTE INALAMBRICO DE SCIENTIC ATLANTA O CON EL MODEM CONECTADO AL smc

🗨️ 1
quilloquepasa

Pues haz caso de lo que te dice Frankie.

quilloquepasa

Tal vez con una semana que lo desconecte a lo mejor llega ¿No?

Para que luego digan que los andaluces somos exagerados. Ja, ja, ja.

🗨️ 13
Frankie2004

Pues una vez en casa de un amigo lo desconecté solo 10 segundos y aquello no pitaba. :-/

La verdad ignoro el tiempo necesario y la causa de tener que apagarlo. Tal vez sea algo del caché de ARP en el nodo ...

BocaDePez
BocaDePez

pero desconectar que?

🗨️ 11
quilloquepasa

Cada vez que conectes un dispositivo diferente al cable módem, ya sea un router, un ordenador, una consola de juegos o lo que sea, deberás reiniciar el aparato de Ono, es decir, desconectarlo de la red eléctrica durante unos segundos.

Frankie2004

Si tú conectas un aparato mediante Ethernet al cablemodem de Ono, acto seguido lo desconectas y conectas otro diferente, Ono no te deja salir a Internet con ese nuevo aparato a no ser que DESENCHUFES el cablemodem de la corriente eléctrica durante unos segundos ...

🗨️ 9
BocaDePez
BocaDePez
🗨️ 8
BocaDePez
BocaDePez
Frankie2004
🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
bios
Frankie2004
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
badec