Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 4 respuestas
  • Cerrado

    Por favor echarme un cable!

    Buenas a todos,
    mirar tengo un problemilla a ver si alguien sabe por qué motivo no me tira la conexión.

    http://personal.auna.com/heavymetal3/DSC01941.JPG

    El tema es que tengo un splitter de estos a la entrada de casa, vamos desde la acometida (es este justamente de la foto) y tengo otro más adelante (no sé por qué...) pero el caso es que mi padre haciendo una ñapa a lo Benito lo cambió de lugar cambiando el cableado y ahora cuando conecto al router no sincroniza, antes dice él que estaba tal cual, cuando en la tapita que está abierta le meto un teléfono da linea pero si ahi conecto el router ni sincroniza, vamos que no hace ni el intento.
    Alguien sabe a que se puede deber??

    Si alguien tiene idea del por qué que por favor me diga.
    Muchas gracias.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          Es que ahora no puedo porque estoy mal de lo mío, ¿sabes…

          Es que ahora no puedo porque estoy mal de lo mío, ¿sabes chiquitín? :-D

          Bueno, asegúrate que el router llega a la toma correcta del splitter, ya que si va a la otra se va a quedar sordo (nunca mejor dicho) ya que las frecuencias del ADSL estarán filtradas.

          • Cerrado

            Jur solucionao... cagun to lo que se menea. Tenia 2 tapas el…

            Jur solucionao... cagun to lo que se menea.
            Tenia 2 tapas el spliter, past y pastba pues el colega (mi padre) me dijo que lo habia dejado tal cual estaba y porque me ha dado por probar en la otra tapa..
            Bueno gracias a todos.

            saludos.