Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Por favor, ayuda.cortes de conexión por emule y net 300

    Tengo net 300 hace poco, y vengo sufriendo cortes completos de la conexión en las que tengo que apagar el cablemodem y volverlo a encender para que vuelva a funcionar. A veces se me corta a los 20 minutos de conectar y otras veces tarda más de un día. En el servicio técnico me comentan que la señal es correcta y que mi cablemodem no ha sufrido ningún corte (cuando me quedo sin la conexión, las luces están exactamente igual que si estuviera conectado sin problemas). También me dicen que estos cortes son por culpa del emule al querer renovar la ip (tengo ip dinámica según me han dicho). A alguien le ha pasado? Hay forma de resolverlo con alguna configuración del emule? Se lavan las manos y me dan largas para que no les ocupe el ancho con las descargas del emule?. El cablemodem es un thomson tcm390. Con adsl de ya.com ip fija, no me pasó jamás.

    Por favor ayuda, muchas gracias y saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Tengo xp. También usaba el zone alarm y lo he mandado a tomar…

        Tengo xp. También usaba el zone alarm y lo he mandado a tomar por culo porque me usaba muchísimos recursos y he instalado el sygate. Ahora a parte de tener más recursos para mí solito, no me lo ha vuelto a hacer. ¿Casualidad? ¿Habrán dejado de putearme por protestar? ¿Sería culpa del zone alarm? ¿Será el café?.....

        Gracias de nuevo.

        Saludos