Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    POR FAVOR AYUDA ADSL 11G WIRELESS!!!!!!!!!!!!

    Resulta que tengo configurado el router tal y como venia en las instrucciones .He configurado conforme me vaya bien con el emule (puerto 4662,etc...).
    He configurado el emule (lime maximo 200, 400 conexiones,etc...)pero resulta q cuando llevo un tiempo conectado y quiero navegar por internet me sale con q esta ocupado todo el ancho de banda y no se me abre ninguna pagina ("no se encuentra pagina").
    La unica solucion q de momento conozco es la de desactivar los firewalls (tengo desactivados los del xp y los del mismo router) y ademas para poder volver a navegar tengo q quitar el emule y ir a los parametros del router , desconectar y volver a conectar. Me gustaria si alguien conoce este problema q m dijera como solucionarlo.Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      a ver... si usas el emule es facil que este se coma TODO el…

      a ver...
      si usas el emule es facil que este se coma TODO el ancho de banda y no puedas navegar.

      Yo cuando quiero navegar y usar la mula, lo que hago es BAJAR LA VELOCIDAD de la mula. ;-)

    • Cerrado

      prueba con limite de conexiones 300 o incluso menos :F, los…

      prueba con limite de conexiones 300 o incluso menos :F, los firewalls como ya te he dicho antes no creo k tengan nada k ver, ya k en teoria el del router esta bien configurado

      yyyessooooooooo

      • Cerrado

        he estado leyendo más mensajes del foro y por lo k parece el…

        he estado leyendo más mensajes del foro y por lo k parece el router 3com 11g este da problemas con los programas P2P (emule, bittorrent, etc) :(

        La gente esta a la espera de que salga una actualización del firmware que los solucione.

        • Cerrado

          BocaDePez BocaDePez
          6

          esto no es un problema hardware del router y no espereis que…

          esto no es un problema hardware del router y no espereis que lo solucionen con un firmware, lo único que os pasa es que el router se queda tostao con tanta conexión abierta. bájale el número de conexiones a la mula y quita la protección de denial of service.

          ciao pescao!

        • Cerrado

          BocaDePez BocaDePez
          6

          Pos ami el azurreus me ba bien, no se corta y no tengo ni…

          Pos ami el azurreus me ba bien, no se corta y no tengo ni kitao el firewall ni habierto los puertos del router.