Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 6 respuestas
  • Cerrado

    POR FAVOr AYUDA!!!!!

    Hola os cuento un poquillo hace unos mese q comparto mi conexion de internet mi modem es un samsung scm 140 comparto la conexion de tal manera un pc por usb y el otro por tarjeta de red los dos al mismo modem .
    Bien pues hasta anoche iba todo bien pero esta mañana enciendo los dos ordenadores y uno de ellos no tiene acceso a la red, no se que ha podido pasar pero ahora en vez de cojer la ip que tendria que cojer para que vaya bien cojer una que es 169.254.183.241, me estoy volviendo majara intentado que conecte a internet pero no hay manera eh desisntalado alguno protcolos y eh vuelto a instalarlos pero no se conecta por favor podeis ayudarme?
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 29/11/03 16:59]

      tambien puedes forzar el cambio de IP sin tener que tenerlo…

      tambien puedes forzar el cambio de IP sin tener que tenerlo desenchufado, cambiar en configuracion de la tarjeta, la netwok adress a algun valor (por ej 00000000002)

    • Cerrado

      [Editado 21/11/03 02:24]

      esdea gracias por responder si estas onlime me puedes…

      esdea gracias por responder si estas onlime me puedes ayudar.. puedo desisntalar la tarjeta de red y reinstarlo otra vez y asi me ira . es que eso lo eh probado ya y no me funciona..... ya no se que hacer

      • Cerrado

        entra en propiedas de tu tarjeta de red, y dale a reparar, si…

        entra en propiedas de tu tarjeta de red, y dale a reparar, si tienes el xp, si con esto no te coge una ip valida, prueba a desenchufar un rato el cable modem de la red electrica, como 20 min minimo, aunke puede q necesite mas tiempo, eso ya lo veras sobre la marcha.
        Cuando vuelvas a enchufar el pc, si tienes conexion en propiedades de la eternet podras ver una ip 213.37.

        suerte y que te sea leve

        saludos :)

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola chicos muchas gracias por la ayuda al final desconecte…

          Hola chicos muchas gracias por la ayuda al final desconecte el modem de la red y despues de 30 min aproximadamente me funciona al final cojio una ip valida.
          Muchas gracias a todos los q os habeis interesado y me habeis ayudado.

        • Cerrado

          muchas gracias vere a ver si asi va es lo unico que me queda…

          muchas gracias vere a ver si asi va es lo unico que me queda por probar por que no creo que la tarjeta de red del otro pc se haya roto, me da como que no tiene ningun problema, esto me ah pasado a raiz de dejar el modem apagado por la noche puede ser por eso? probare y muchas gracias por tu ayuda y tu interesa.
          bea

    • Cerrado

      Esa dirección 169.x.x.x te la está cogiendo el PC por APIPA…

      Esa dirección 169.x.x.x te la está cogiendo el PC por APIPA (automatic addressing IP protocol). Esto lo hace cuando tienes un interface de red asignado a DHCP pero no puede llegar a ningún servidor de DHCP (tu modem) que le asigne una IP de su rango.

      Vamos, que en ese PC la tarjeta de red no te está funcionando correctamente. Mira que no se haya soltado un poco de la ranura PCI, el cable, reinstala los drivers y luego reinstala el protocolo TCP/IP.