Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Fast 1000 de wanadoo( Ex R-1483) sobre PPPoE, puede coorrer sobre PPPoA con IP dinámi

    Hola Todos.!

    Es una verdadera desperacion hablar en su dia con los de Wanadoo, pero los de YA. COM, no le andan a la zaga, No tienen ni P...idea, pido que me pongan con el nivel 2,-Atencion al publico, configuracion del Router, etc, -y despues de docenas de llamadas, a cualquier hora, y esperar lapsos de tiempo de hasta 1!2 hora, y aún más, NUNCA HE CONSEGUIDO SUPERAR LOS CUARENTA MINUTOS DE ESPERA frente al 902 902 902 y contactar con un NIVEL 2-
    Frustrante.
    Si llego a saber como es YA.COM...por supuesto que nome doy de alta....maldita la hora que me dejé llevar de mi ingenuidad.
    TODAs SON IGUALES !!!!!!! El dia que pongan una atencion eficaz, rápida, que no mientan, ni me pongan esa horrible musiquilla de fondo..¡¡¡¡Cómo odio la de wanadoo!!!!.- me cambio de compañia.

    Hay alguien que postee la configuracion del Sagem Fast 1000, para funcionar con YA.COM. Lo único que cambia es que ahra es PPPoA, y la IP , pasa a ser dinámica. ¿ Existe alguna incompatibilidad? Los de Ya.com mientes pues como bellacos, si afirman que no hay problema...ó yo soy idiota de nacimiento, y a estas alturas no sé configurar el modem...ahhh!!!!! se me olvidaba 8/32 y VC/MUX, son los nuevos parametros de Yacom.

    Me cuesta creer que soy el único con este problema. Así es que espero ser cabeza de turco y toodos salgamos ganado del que me pueda ayudar.
    Gracias anticipadas.

    PS. Por cierto, me iba a poner "Desperado" como nik, pero Boca de Pez, tiene todo el protagonismo..jejejejejejej!e

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias por contestar tan rápido. Pues sí, instalo, espero a…

      Gracias por contestar tan rápido.

      Pues sí, instalo, espero a que me diga el programa que conecte el USB. lo reconoce, y me sale la configuracion de cliente ppp/ATM. configuro VPI a 8 y VCI a 32, meto las DNS facilitadas, y cuando despues de meter contraseña y usuario, doy a "Conectar", siempre me sale "ErroR"720..No se puede contactar...ó bien651. el modem ha informado de un error.......
      Desesperante!.Tengo la duda de poner Cliente ó Servidor PPP/ATM, en la Configuracion de PVC de ATM, pero de ambos modos, algo falla, pues sigo sin poder entrar en Internet. Sin embargo el piloto de "Sincronismos" es OK, así como "linea", pero no tengo flujo de datos descargados.

      Total, que alguien con el mismo problema, quizá, pueda ayudarme , si dió naturalmente con el truco.
      El SO es el XP, y el modem es elSpeed Pack de wanadoo, es decir el sagem Fast 1000, que con Ya.com...pues eso ¡¡¡no logro hacerlo pitar!!!

      Gracias anticipadas.

      • Cerrado

        [Editado 15/04/05 20:42]

        6

        Los datos de Ya.com con IP dinámica los puedes ver en el…

        Los datos de Ya.com con IP dinámica los puedes ver en el apartado: "Configuración General sobre Datos de Conexión de distintos ISPs, con sus respectivos Protocolos, VPI/VCI, Encapsulación, Login, Contraseñas y DNS principales: Aquí

        Según parece, para Ya.com, el protocolo no es VC-MUX, sino LLC/Snap.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Veinte veces han sido pocas, las que he reiniciado el…

      Veinte veces han sido pocas, las que he reiniciado el equipo...y vuelta a empezar. ...¡Ni con el asistente de configuracion! que por cierto, hay que desintalar previamente el anterior, ó como he leido por aquí, basta con re-instalar sobre el antiguo, redefinedo DNS´s, y encapsulación....

      Y el imbécil que me ha tocado en turno con la cia. de marras, después de media hora de "ayuda" e "instrucciones", ya tenia prisa por dejar el 902 libre.- Reinicié tres veces consecutivas, despues de instalar el Driver, ( el de disco original, ó bien el del portal de wanadoo), configuracion de las DNS, etc ¡¡¡Ni Flores !!!!-y no conseguia bajar un solo paquete: error 651 y error 678. "El equipo remoto no responde".

      Son mas eficaces, no obstante, los foros, a llamar ala susodicha:"Linea Atencion al Cliente".
      Pienso que el negocio de todas esas...me callo...pero me acuerdo de sus honorables madres, es llamar a ese maldito telefono de pago. no dartesoluciones, ni nada que no sepas y que tardan en descolgar 20minutos de media.
      Podrias detallar , paso a paso cómo lo conseguiste...¡¡¡¡campeón!!!.

      Soy un inútil...lo sé, me lo decian en la escuela de artes y oficios...pero tengo voluntad masoca, y al menos salir en el foro cuesta menos que ir al psiquiatra!

      Saludos a todos.

      • Cerrado

        No te creas que eres un inútil, lo que tenemos son compañías…

        No te creas que eres un inútil, lo que tenemos son compañías vampiro, personal no cualificado y mal pagado en atención al cliente, y negocio con el 902, y encima con la Comisión del Mercado de Telecomunicaciones haciendo caso omiso a las miles de denuncias. Tenemos el ADSL más caro de Europa! coñe! Bueno, ya me he explayado, a ver si puedo ayudarte: Si has leído mi post, yo instalé la versión 2.18 y sólo hice los cambios de 8/32 que da YA.COM, porque las DNS no influyen (puedes dejarlo en autómatico); aun así, si quieres poner las que te dan... A ver, si sigues los pasos tal como indica el post, es posible que te siga dando error, pero lo que tienes que hacer es desenchufar el USB y enchufarlo (todo con el PC encendido, justo lo contrario de lo que recomiendan, je je). Vamos que se tardan 5 segundos en la operación, y a continuación vuelve a intentar conectar (asegúrate de que en marcado ponga el dichoso 82). A mí me funcionó a la primera después de salirme mucho humo por la cabeza, porque recordé que con Wanadoo me pasaba lo mismo (y eso que tenía IP fija), se me quedaba conectado, pero como colgado y descubrí este truco. Espero que te funcione, y si no dime exactamente los pasos que has seguido a ver si conseguimos detectar el problema. Por cierto, que supongo que tendrás Windows XP, yo tengo el PRO, pero no creo que haya diferencias. Con otros sistemas operativos no sé cómo se comportará, pero ya te digo: un mes y pico y sin problemas, excepto cuando se queda conectado, pero "colgado" (sin flujo de datos). Entonces desconecto, hago el plisplas con el usb del módem y vuelvo a conectar y así tiro días y días (vamos, que no es muy preocupante, porque me pasa de vez en cuando).

        • Cerrado

          BocaDePez BocaDePez
          6

          Qúe tañ Celacanto...juer..cómo escribo así ultimanmente...!…

          Qúe tañ Celacanto...juer..cómo escribo así ultimanmente...!

          deberia tomar menis pastillas...bueno, ante todo agradeceros la celeridad en vuestra respuesta. Cuando tenga conexión volveré a intentarlo, pue sparece ser que es cuestion de "sincronismos" el que no pueda conectarme.

          Ya os contaré en el trascurso del fin de semana.

          A otra cosa...: Los de "WARRRRRAAAAAAADÜUUU" son unos inoperantes, pues no me viene despues de un año, otra vez otra factua, encima con amenaza de llevarme ante los tribunales por un impago de noventa míseros euros.!!!

          Estoy que me subo por las paredes, y encima que me deben esa puta pasta, me amenazan con demandarme ante los tribunales...¡¡¡¡¡Es el colmo!!!
          De verdad, son unos impresentables, y encima con el pésimo servicio que daban de Atencion al Cliente. En un principio era un telefono 900- gratuito. pero fué migrar a ADSL cuando me llovieron los problemas, meses sin conexion, con cortes intermitentes, que me arruinaban la bajadas de la Mula, ...bueno, una pasada, ya me harté de llamar, y fuñ´ñi conociendo m´ñas del tema a través de éstos foros. ¡Benditos sean!

          Hay que hundir a warradú, con wanadoo no tengo cuentas pendientes, pero los gestores de cobro de cuentas , sicarios a sueldo de warradú habria que "ajustar cuentas"...¿ dónde estara Clint Eastwood"?...¡Majete el chaval...! hacemos un "poll"..- un fondito...y que les rompan las piernas a esos cavernicolas que no saben cuadrar cuentas...¡Faltaria mas!

          Bueno , ya me he desahogado...pufff mañana mas.

          Gracias por soportarme.......... Chhaaaaauuuu!