Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
154 lecturas y 10 respuestas
  • Boca de Pez Boca de Pez
    6

    Falta de profesionalidad bajas y promociones Imagenio

    Antes de empezar a explicar mi caso, comentar que yo nunca había tenido ningún problema con la empresa Movistar. Siempre he confiado en ella y nunca me había decepcionado hasta ahora. De hecho, aparte de instalar en mi casa Imagenio, mi mujer y yo tenemos contratos de móviles en la misma compañía, por lo que la confianza puesta en la compañía siempre ha sido máxima. Y antes de casarme, en casa de mis padres, tenía también ADSL de Telefónica (Duo).

    Todo empieza cuando decidimos darnos de baja después de estar pagando cerca de 80 euros por Imagenio y un internet de 6 megas, cuando otras compañías te ofertan más del doble de internet y TV por un precio más barato. Por otro lado, tener que pagar un euro más por una revista, después de todo lo que he pagado durante tantos años que tengo Imagenio instalado es algo que nos parece excesivo y una falta de consideración con el cliente. Todo este desencanto con la compañía nos hizo dar el paso hacia la baja.

    La odisea empieza aquí.

    Llamamos a Movistar para darnos de baja de Imagenio y nos comunican que en 15 días nos dan de baja y nos recogen el decodificador. Lo primero que pensamos es que nos harían una oferta por tantos años de clientes, intentando no dejarnos escapar, pero nada de nada. No nos hicieron ninguna oferta, ni nos llamaron para ofrecérnosla. Lo cual me extrañó muchísimo.

    Pasaron más de 15 días y ni vinieron por el decodificador, ni nos dieron de baja de la línea, ni nada.

    Total, volvimos a llamar al 1004 para ver qué pasaba con la baja y nos dijeron que ellos no tenían constancia de nada. Al instante solicitamos de nuevo la baja de Imagenio y nos quisieron hacer una oferta, la cual consistía en más velocidad de internet pero pagando una fectura mayor de la que pagamos ahora (empiezan con la mitad de precio el primer año y a partir del segundo año sube la cantidad a pagar), lo cual rechazamos.

    La teleoperadora al ver que rechazamos nos preguntó si teníamos móviles de contrato con movistar, le dijimos que sí y nos hizo la siguiente oferta: 500 minutos gratuitos de fijo a móviles de viernes a domingos, 50 minutos gratuitos de fijos a móviles de lunes a viernes y pasar a 10 megas de internet (que la verdad es que no son reales), y todo por 67 euros y para siempre, además de por tener contrato de móvil en Movistar. Decidimos aceptar, porque al fin y al cabo pagaríamos 10 euros menos al mes de lo que pagamos y tendríamos más ventajas (además de que no perderíamos el Canal Viajar, que realmente nos gusta y no está en otras compañías de TV).

    Una vez aceptada la oferta nos dijeron que en 72 horas como mucho nos subían la velocidad de internet.

    Resulta que pasaron 5 días y nada. La misma velocidad. Llamamos de nuevo al 1004 y una teleoperadora me paso con una comercial, la cual me dijo que no tenía constancia en el ordenador de que teníamos esa promoción, lo cual ya me pareció cachondeo.

    Volvimos a apuntarnos a tal promoción pero ahora, y por sorpresa para nosotros, la cuota al mes se quedaba en 69 euros. Le comentamos a la teleoperadora que nos dijeron en la anterior petición que eran 67 euros al mes con IVA y nada, no sirvió para mucho. Nos volvió a decir que en 72 horas como mucho nos subirían la velocidad y nos mandarían un mensaje al movil para confirmarlo.

    La verdad es que me dieron ganas de darme de baja e irme para ONO, porque por menos dinero tengo mucho más, sobre todo de velocidad a internet, pero bueno, después de tantos años...

    La cosa es que ayer fue la última llamada de teléfono a la teleoperadora (3ª petición) y todavía no me ha llegado mensaje alguno, aunque espero que llegue de hoy a mañana. Como tenga que volver a llamar, va a ser para darme de baja definitiva y sin condiciones.

    En fin...

    Un saludo.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Boca de Pez Boca de Pez
      6

      Yo también estuve muchos años con Movistar (Telefónica). Lo…

      Yo también estuve muchos años con Movistar (Telefónica).

      Lo siento por tí, al final me dí de baja por prepotentes y por tomarme el pelo (me paso algo parecido).

      Como dice el de arriba ¡¡Cambiate ya!!

    • Boca de Pez Boca de Pez
      6

      Que cosas mas raras, la verdad no me lo termino de creer y…

      Que cosas mas raras, la verdad no me lo termino de creer y por otra parte esperais otra contraoferta de menos precio porque los interesa el canal viajar.... La verdad no me lo termino de tragar de otras empresas no te digo yo que te chuleen pero telefónica cuando les dices que te das de baja te dan de baja

      • Boca de Pez Boca de Pez
        6

        Antes de nada agradeceros que hayáis leído mi caso. Pues la…

        Antes de nada agradeceros que hayáis leído mi caso. Pues la verdad que ha sido así, aunque yo nunca haya tenido ningún problema. En resumen, el 16 de septiembre llamó para pedir la baja de Imegenio al 1004. Me dicen que espere quince días que iran por el decodificador. El día 30 de septiembre llamo para ver qué pasa y me dicen que no tienen constancia de baja ninguna. Me hacen una oferta y la acepto. Ayer a las 17:00 horas llamo para decirles que no me han subido la velocidad de internet, según me ofrecieron en la promoción aceptada, y me vuelven a decir que no tienen constancia de que me haya acogido a promoción ninguna. Me vuelven a ofrecer la misma promoción pero por 69 euros y no por 67 euros como me dijeron el día 30 de septiembre. Ya han pasado más de 24 horas desde que acepté por segunda vez la promoción y la velocidad de internet sigue igual. La verdad es que sí que me tenía que haber dado de baja ayer. El lunes como siga todo igual me doy de baja en Imagenio sin pensármelo y me voy a ONO.

      • Boca de Pez Boca de Pez
        6

        Bueno, hoy he vuelto a llamar a las 16:00 horas, porque hace…

        Bueno, hoy he vuelto a llamar a las 16:00 horas, porque hace ya 48 horas que me dijeron de nuevo que me iban a subir la velocidad de 6 a 10 Mb y nada de nada. En el 1004 me han dicho que la petición se puede "demorar" y que si en 7 días todo sigue igual que vuelva a llamar para pedir más información. Para colmo me han vuelto a ofrecer de nuevo el modem usb para el portatil y les he vuelto a decir que no me interesa. Encima de todo te dicen que si en 7 días no pasa nada que vuelvas a llamar. Sí vamos. Cuando se supone que en 72 horas todo tiene que estar arreglado. En fin. Seguimos esperando.

    • Boca de Pez Boca de Pez
      6

      22-10-2011 Pues por fin todo se arregló. Hoy viernes la…

      22-10-2011

      Pues por fin todo se arregló. Hoy viernes la odisea ha terminado, bueno en parte, y luego explico por qué.

      A las seis de la tarde vino un técnico de Telefónica que me iba a actualizar el firmware del router nuevo, el cual me llegó por mensajería el miércoles pasado.

      Tengo que hacer la reclamación económica de los cinco días que he estado sin internet ni Imagenio, pues hasta que no conecté el router nuevo no tuve servicio ADSL. La razón no la sé, la verdad.

      El caso es que al conectar el router nuevo, por el cual me van a cobrar 6 euros de gastos de envío por abono telefónico (que espero que se contrarreste con la compensación económica por el tiempo de desconexión sufrido), me vino la conexión de nuevo, aunque la velocidad no pasaba de 2 o 3 megas de bajada. Tras llamar a Telefónica para comentarles esta escasa velocidad fue cuando me dijeron que iban a mandar un técnico, el cual tras llamarme para concertar la cita me dijo que iba a actualizarme el firmware del router.

      Pues nada, una vez que me actualizó el firmware del router el técnico me comentó que el problema seguía existiendo y que tendría que ir a cambiarme el decodificador, que estaba ya descatalogado y traería un nuevo router para ver si subía la velocidad.

      Mientras estaba en mi casa llamó otro técnico para decirme que iría a mi casa, a lo que yo le dije que no hacía falta, que ya había un compañero suyo en mi hogar. Por lo visto, se había sumado mi petición de arreglo de avería por lentitud con un envío de un técnico que había hecho Telefónica por su cuenta para activar la subida a 10 megas.

      En fin, a las dos horas me trajo el nuevo router y el nuevo decodificador, siendo este último negro, con botones táctiles y mucho más bonito que el anterior.

      Al probar el router que el técnico me trajo el problema persistía, por lo que tras varias llamadas a un compañero de Telefónica para consultarle dudas decidió mirar la caja por donde entra la señal de teléfono, tanto la de mi casa (haciendo conexiones) como la de la calle. Tras seguir la cosa igual probó de nuevo el nuevo router que me habían mandado por mensajería, y no el que él había traído, y ahora, por arte de magia, sí funcionada bien y daba la velocidad correcta.

      Pero la odisea terminaba aquí, aunque no del todo, pues al medir la velocidad con mi ordenador de mesa, me empezó a dar de resultados 330 Kb, 200 Kb, etc. Una locura, vamos. Me di cuenta que el problema ahora era del PC, pues al medir la velocidad con una aplicación del Iphone, me daba como resultado 8 megas de bajada (desconectando el cable de red del Imagenio del router para tener la máxima velocidad).

      El técnico me comentó que tenía que tener un troyano en el PC, a lo cual me negué por tener un buen antivirus y programas antiespías.
      Al ver que todo había terminado, y tras asegurarme de que no me iban a cobrar por el decodificador nuevo (él me afirmó que era un cambio) me despedí del técnico.

      Por si acaso pasé un escaneado al ordenador con un buen antivirus actualizado y un antiespías también actualizado, y nada. Por cable de red el PC me llegaba a los 8 megas de bajada, aunque por el adaptador wifi, que nunca me había dado problemas hasta el momento, y de hecho por la mañana me daba medidas de 4 o 5 megas de bajada, ahora sólo me daba 300 Kb de bajada como máximo (según en qué puerto USB lo conectara incluso me llegó a medir 60 Kb de bajada).

      En fin, sacando conclusiones. Le pregunté al técnico cuál había sido el problema, a lo que el me contestó que todo se había arreglado al actualizar el firmware del router. Yo creo que ni él lo tenía claro.

      Mis conclusiones de cómo se arregló el problema son las siguientes (o eso creo): el router no daba la velocidad correcta y esto se arregló al actualizar el firmware del router. Posteriormente a la subida de velocidad mi adaptador wifi empezó a fallar y a no dar medidas de bajada correctas, ya sea porque se me estropeó al recibir el nuevo caudal de velocidad de ADSL o por no se compatible con esa velocidad. Ni idea la verdad.

      Lo único que sé es que en vez de comprar otro adaptador wifi USB he puesto la instalación por cable de red que es más seguro. Por lo menos he ganado un decodificador nuevo, que ya bastante dinero doy a la compañía año tras año.

      Os he contado toda mi historia no para que me ayudéis, simplemente para que lo sepáis por si alguna vez os veis en la misma situación y problema.

      Un saludo.

    • Boca de Pez Boca de Pez
      6

      A mi me esta pasando lo mismo, pero con la ampliacion a 20 mb…

      A mi me esta pasando lo mismo, pero con la ampliacion a 20 mb y yo llevo ya 4 semanas, no me cogen promociones que pido, vamos yo no se que esta pasando con Movistar pero yo que ellos me replantearia un poco el servicio que tienen de atencion al cliente, instalacion y averias, por qu eaunque te quejes parece que nadie te hace caso, es horrible, pones reclamaciones quejas y nadie te escucha, yo sinceframente como le dije a un operador para qu eno me hagan caso me voy a la competencia que por lo menos es mas barato y si me pasa eso por lo menos asumo que es por que mas barato.