Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 6 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 22/03/04 17:35]

      6

      Sakul , Que tienes el usr 9003? Es que a mi antes no se me…

      Sakul , Que tienes el usr 9003?
      Es que a mi antes no se me colgaba, claro esta sin darle caña, y hoy ya se a colgado 4 veces durante el dia sin cambiar nada en las configuraciones de antes solo lo del MTU en windowns.
      Y creia que era del router ya, pero veo que no soy el unico que a notado empeoramiento
      Lo que nos faltaba estamos apañados.

      Confirmame el cacharro que tienes ok.

      Gracias y saludos.

      EDITO , cuando digo colgado, me refiero a bloqueo total, se queda frito sin acceso por ningun sitio, solo boton y apagado y a veces cuando lo enciendo no pilla active.
      Esto se pasa ya.

      • Cerrado

        SI tengo el 9003 y eso culege total varias veces al principio…

        SI tengo el 9003

        y eso culege total varias veces al principio de puta madre pero luego se keda muerto sin poder accecer de ninguna forma y eso desde q modifike eso en windows

        arggggggggggg

      • Cerrado

        No se si es de tanto modificar parametros el router, que si…

        No se si es de tanto modificar parametros el router, que si MTU de ppp0, que si MTU de ethX, que si MTU de 1460 o MTU de 1400, que se me ha clavado el router un par de veces. Sin acceso a el ni por Telnet ni por Web. La unica solución reset hard.

    • Cerrado

      BocaDePez BocaDePez
      6

      los tests de conexion me bajan a 150 160 kbps, i todas las…

      los tests de conexion me bajan a 150 160 kbps, i todas las dns donde hago ping me dan una respuesta de 150 160ms quando antes era 60 70 , ayer me funcionó bien durante 1 hora, y efectivamente los tests de conexion a 215 218 kbps komo siempre me havia funcionado.... aunque no creo que tenga nada que ver, pero me parece que en telesordika hay algun rima o algo que se ha jodido... ahora me sigue funcionando mal quando antes me funcionava bien, no se si a alguien le passa igual. :-(

      • Cerrado

        Con lo del mtu 1400 accedo a todo, pero al hacer test de…

        Con lo del mtu 1400 accedo a todo, pero al hacer test de velocidad (el de telefónica por ejemplo) me da velocidades inferiores a 100kb. Así llevo varios días.

        Lo que he observado con DuMeter es que al hacer los test o al descargar un archivo, intermitentemente sube y baja la velocidad a razón de una subida y bajada por cada dos segundos aproximadamente. O sea, que es imposible hacer una descarga regular y a una velocidad aceptable.

        Así llevo bastante tiempo, y la irregularidad de descarga sucede con mtu a 1400 igual que a 1500.

        No sé que pasa con este p... adsl.

        • Cerrado

          A mi me ha pasado muchas veces y durante largos periodos lo…

          A mi me ha pasado muchas veces y durante largos periodos lo de que en las descargas haya "microcortes" cada pocos segundos en los que la velocidad baja mucho o se hace nula. También uso el DuMeter para verlo.

          Yo creo que es debido a la pérdida de paquetes. El router para la trasmisión para renegociarla y retomarla correctamente.